<!DOCTYPE HTML>
<html lang="en">
<head>
<meta charset="UTF-8">
<title>Vilner team upgrades Trabant 601</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="description" content="Atanas Vilner says that everyone born before 1990 would instantly recognize a Trabant when sees one. Being a symbol of separation and of several gener" />
<link rel="canonical" href="https://www.automobilesreview.com/auto-news/vilner-bulgaria/122663/" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="Automobiles Review RSS Feed" href="https://feeds.feedburner.com/automobilesreview/" >
<meta name="google-play-app" content="app-id=com.bgo.automobilesreview">
<meta name="apple-itunes-app" content="app-id=1014499255">
<link rel="apple-touch-icon" href="/images/app_logo_image.png">
<meta name="ahrefs-site-verification" content="ce29edb60fb8a79f3c722c3ec5acc370fc8a8e3f468804e95e7250597313ca04">
<meta property="fb:app_id" content="123833467662738" />
<meta property="og:site_name" content="AutomobilesReview.com" />
<meta property="og:description" content="Atanas Vilner says that everyone born before 1990 would instantly recognize a Trabant when sees one. Being a symbol of separation and of several gener..." />
<meta property="og:title" content="Vilner Bulgaria tweaks up a legend! Check it out! " />
<meta property="og:image" content="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/slides500/2019-vilner-bulgaria-trabant-601-01.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.automobilesreview.com/auto-news/vilner-bulgaria/122663/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@autoview" />
<meta name="twitter:title" content="Vilner Bulgaria tweaks up a legend! Check it out! " />
<meta name="twitter:image" content="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/slides500/2019-vilner-bulgaria-trabant-601-01.jpg" />
<meta name="twitter:url" content="http://www.automobilesreview.com/auto-news/vilner-bulgaria/122663/" />
<meta name="twitter:description" content="Atanas Vilner says that everyone born before 1990 would instantly recognize a Trabant when sees one. Being a symbol of separation and of several gener..." />
<meta name="twitter:creator" content="@LidiyaTodorova">


<link rel="publisher" href="https://plus.google.com/+Automobilesreview/">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3997948-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<script  type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"/cookies/","theme":"light-bottom"};
</script>
<script async type="text/javascript" src="/js/cookieconsent.latest.min.js"></script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1373234155486519",
          enable_page_level_ads: true
     });
</script> -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=123833467662738";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header id="header">
    <div class="main">
         <div id="logoMenu">
            <!-- <div class="arrow"></div> -->
        <a href="/" class="logo left" title="Automobilesreview.com">Car News</a>
         <!-- <div class="drivexpense">
                <hr class="hr" />
                <a href="http://drivexpense.com/login" target="_blank">Drivexpense</a>
            </div> -->

        </div>
         <div id="user" class="right">
                        <div class="log_icon left"></div>
            <div class="username left">
                <span class="login left">Login</span>
                <div class="arrow right"></div>
            </div>
            <div id="log_menu" class="social_login" >
                <span class="sm_title">Account</span>
                <ul>
                    <li><span class="facebook_login idpico" data-idp="facebook"></span></li>
                    <li><span class="google_login idpico" data-idp="google"></span></li>
                    <li><span class="linkedin_login idpico" data-idp="linkedin"></span></li>
                </ul>
            </div>
                    </div> 
        <div class="feedico"></div>
        <nav id="menu" class="right">
    <ul>
    <li ><a href="/" title="Home">Home</a></li><li ><a href="/category/auto-news/" title="Auto News">Auto News</a></li><li ><a href="/category/tuning/" title="Car Tuning">Car Tuning</a></li><li ><a href="/category/concepts/" title="Concept Cars">Concept Cars</a></li><li ><a href="/pictures/" title="Car Pictures">Car Pictures</a></li>    </ul>
</nav>
        <div class="clear"></div>
    </div>
</header>
<div class="main">
     <div id="header_feed">
        <div class="header_arrow"></div>
                                 <div id="my_feed" class="left no_width">
<!--            <div title="My Feed" class="label"></div>-->
            <div class="grey-field left">
                <a class="login_box left" href="#login_box"></a>
                 <div class="log_msg"></div>
            </div>
                    <div style="display:none">
                        <div id="login_box">
                        <div class="join"></div>
                        <div class="find"></div>
                        <div class="slg">
                            <span class="facebook_login idpico fbl left" data-idp="facebook"></span>
                            <span class="google_login idpico ggl left" data-idp="google"></span>
                            <span class="linkedin_login idpico lnl left" data-idp="linkedin"></span>
                        </div>
                        <div class="clear"></div>
                        <div class="inf">
                            <div class="left ltinf">
                                <div class="bt"></div>
                                <div class="fmt"></div>
                                <div class="fst"></div>
                            </div>
                            <div class="left">
                                <div class="btt"></div>
                                <div class="mt"></div>
                                <div class="st"></div>
                            </div>
                        </div>
                        </div>
                </div>
            
         
            </div>
          

                <div id="hot_brands" class="left full_width">
            <div class="label"></div>
            <ul class="ml top">
                <li><a href="/category/car-makes/abarth/" title="Abarth News"><img src="/images/makes-small/abarth.png" alt="Abarth" width="102" height="50" /></a></li><li><a href="/category/car-makes/nissan/" title="Nissan News"><img src="/images/makes-small/nissan.png" alt="Nissan" width="102" height="50" /></a></li><li><a href="/category/car-makes/lotus/" title="Lotus News"><img src="/images/makes-small/lotus.png" alt="Lotus" width="102" height="50" /></a></li><li><a href="/category/tuning/gwa/" title="GWA Tuning News"><img src="/images/makes-small/gwa.png" alt="GWA Tuning" width="102" height="50" /></a></li><li><a href="/category/car-makes/toyota/" title="Toyota News"><img src="/images/makes-small/toyota.png" alt="Toyota" width="102" height="50" /></a></li><li><a href="/category/car-makes/perodua/" title="Perodua News"><img src="/images/makes-small/perodua.png" alt="Perodua" width="102" height="50" /></a></li><li><a href="/category/car-makes/ariel/" title="Ariel News"><img src="/images/makes-small/ariel.png" alt="Ariel" width="102" height="50" /></a></li>            </ul>
        </div>
    </div>
        <div class="clear"></div>
    

    <!--<div class="np_post">
</div>-->
<div class="breadcrumb">
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
        <a href="/" itemprop="url" title="Home Automobiles Review"><span itemprop="title">Home</span></a> /
    </div>
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/category/tuning/" itemprop="url" title="Car Tuning"><span itemprop="title">Car Tuning</span></a> / </div>    <span class="left article-title">Vilner Bulgaria tweaks up a legend! Check it out! </span>
</div>
<div class="clear"></div>
<div class="post left" itemscope itemtype="https://schema.org/Article">
    <div class="post_content article left">
<h1 class="post_title" itemprop="headline">Vilner Bulgaria tweaks up a legend! Check it out!</h1>
<div class="author_data">
    <div class="author left clear">Posted by <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Georgi Boychev</span></span> on <span class="article-date" itemprop="datePublished">22 April 2019, 10:02 AM</span></div>
    <!-- <div id="share_post" class="left">
        <div class="fb-share-button left" 
            data-href="http://www.automobilesreview.com/auto-news/vilner-bulgaria/122663/" 
            data-layout="button_count">
        </div>
        <div class="left tw_post">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.automobilesreview.com/auto-news/vilner-bulgaria/122663/" data-via="autoview"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> 
        </div>
        <div class="left">
             <script src="https://apis.google.com/js/platform.js" async defer></script>
             <div class="g-plusone" data-size="medium"></div>
        </div>
        <div class="left">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.automobilesreview.com/auto-news/vilner-bulgaria/122663/" data-counter="right"></script>
        </div>
    </div> -->
</div>


<div class="clear"></div>
    <div class="article-body" itemprop="articleBody">
<p><img class="alignnone wp-image-122664 size-full" src="https://www.automobilesreview.com/uploads/2019/04/2019-Vilner-Bulgaria-Trabant-610-910.jpg" alt="2019 Vilner Bulgaria Trabant 601" width="910" height="512" />Atanas Vilner says that everyone born before 1990 would instantly recognize a Trabant when sees one. Being a symbol of separation and of several generations, this small machine still brings tons of memories for those who have lived back in the day in Eastern Europe. Even after 1990s, this particular machine remains one of the most popular in the area.</p>
<p>Casually named the East-German VW Beetle, Trabant still can undergo upgrades and changes that would make it contemporary looking and confident on the streets. The one that has entered the Vilner studio is of the latest produced. It is Trabant 601 and is geared with a 1.0-liter VW Polo Mkl engine with gear stick on the floor instead on the dashboard.</p>
<p>Again in designers&#39; words, the vehicle has received interior trimming, which was never before applied to a Trabant machine. It has retained this retro vibe and well-known ambience, but it was crafted with all contemporary techniques and fabrics.</p>
<p><img class="alignnone wp-image-122670 size-full" src="https://www.automobilesreview.com/uploads/2019/04/2019-Vilner-Bulgaria-Trabant-610-Side.jpg" alt="2019 Vilner Bulgaria Trabant 601" width="910" height="512" /></p>
<p>Dominated by leather and textile, the cabin showcases neat new cover for the seats from Ivory Soft leather with the original design still present. There are also leather and textile components on the dashboard in Charcoal Black theme.</p>
<p>Furthermore, the steering wheel was changed with a Momo design, also covered with black leather and contrast stitching. There&#39;s also a large 21 badge in the center. This is due to the fact that Atanas Vilner&#39;s favorite number is indeed 21 and all &#34;Sachsenring Karosseriemodule&#34; marking were changed with this particular number. One can see it on the B-colons, in the center of the wheels, doors and even on the roof. Neat! In fact, the inner part of the roof is covered with exclusive textile design that can also be seen on the new leather gear shift stick. The radio is intentionally left untouched in order to contribute to this retro ambience and boost the authenticity of the interior.</p>
<p style="text-align: center;">SEE ALSO: <a title="Kahn team reveals their depiction of a stylish Bentley machine!" href="https://www.automobilesreview.com/auto-news/kahn-bentley/122656/" target="_blank">Kahn team reveals their depiction of a stylish Bentley machine!</a></p>
<p>In terms of exterior, it is still that instantly recognizable, but there are some modern touches and accents. For example, there are new LED headlights as the daylights also work as turning signal light. All panels have been revised and in order to top it off, designers have changed the wheels and have received textile artwork and a badge with owner&#39;s favorite number.</p>
<p><img class="alignnone wp-image-122668 size-full" src="https://www.automobilesreview.com/uploads/2019/04/2019-Vilner-Bulgaria-Trabant-610-Interior2.jpg" alt="2019 Vilner Bulgaria Trabant 601" width="910" height="512" /></p>
<p>Sweet!</p>
<p><div class="gallery-13417 post_gallery" itemscope itemtype="https://schema.org/ImageGallery"><h2 class="gallery_title"><a href="/pictures/vilner/2019-trabant-601/">2019 Vilner Trabant 601</a></h2><div class="clear"></div><div class="post_gallery_images"><figure itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-01.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 1 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-01.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-02.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 2 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-02.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-03.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 3 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-03.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-04.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 4 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-04.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-05.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 5 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-05.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-06.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 6 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-06.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-07.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 7 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-07.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-08.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 8 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-08.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-09.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 9 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-09.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-10.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 10 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-10.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-11.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 11 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-11.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-12.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 12 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-12.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-13.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 13 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-13.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-14.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 14 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-14.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-15.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 15 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-15.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-16.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 16 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-16.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-17.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 17 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-17.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-18.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 18 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-18.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1688" class="post_images" href="https://www.automobilesreview.com/gallery/2019-vilner-trabant-601/2019-vilner-bulgaria-trabant-601-19.jpg"><img itemprop="thumbnail" alt="2019 Vilner Trabant 601 , 19 of 19" class="left small_img" src="https://cdn1.automobilesreview.com/img/2019-vilner-trabant-601/thumbs/thumbs_2019-vilner-bulgaria-trabant-601-19.jpg" width="200" height="150"/></a></figure></div><aside class="related_gallery"> <!-- <div><h6>You may also like:</h6></div><a target="_blank" href="/pictures/vilner/ducati-diavel/"><img src="https://cdn3.automobilesreview.com/img/vilner-ducati-diavel/slides405/vilner-ducati-diavel-14.jpg" /><p>Vilner Ducati Diavel</p></a><a target="_blank" href="/pictures/vilner/2015-art-studio-beijing-china-opening/"><img src="https://cdn3.automobilesreview.com/img/2015-art-studio-vilner-beijing-china-opening/slides405/2015-art-studio-vilner-beijing-china-opening-12.jpg" /><p>2015 Art Studio Vilner Beijing China Opening </p></a><a target="_blank" href="/pictures/vilner/2016-suzuki-intruder/"><img src="https://cdn3.automobilesreview.com/img/2016-vilner-suzuki-intruder/slides405/2016-vilner-suzuki-intruder-01.jpg" /><p>2016 Vilner Suzuki Intruder </p></a><a target="_blank" href="/pictures/vilner/chevrolet-corvette-stingray-c3/"><img src="https://cdn3.automobilesreview.com/img/vilner-chevrolet-corvette-stingray-c3/slides405/vilner-chevrolet-corvette-stingray-c3-17.jpg" /><p>Vilner Chevrolet Corvette Stingray C3</p></a><a target="_blank" href="/pictures/vilner/2017-mercedes-amg-g-55/"><img src="https://cdn3.automobilesreview.com/img/2017-vilner-mercedes-amg-g-55/slides405/2017-vilner-mercedes-amg-g-55-11.jpg" /><p>2017 Vilner Mercedes-AMG G-55</p></a><a target="_blank" href="/pictures/vilner/2017-jeep-wrangler-hunting-unlimited/"><img src="https://cdn3.automobilesreview.com/img/2017-vilner-jeep-wrangler-hunting-unlimited/slides405/2017-vilner-jeep-wrangler-hunting-unlimited-05.jpg" /><p>2017 Vilner Jeep Wrangler Hunting Unlimited </p></a><a target="_blank" href="/pictures/vilner/mercedes-benz-cls/"><img src="https://cdn3.automobilesreview.com/img/vilner-mercedes-benz-cls/slides405/vilner-mercedes-benz-cls-07.jpg" /><p>Vilner Mercedes-Benz CLS</p></a><a target="_blank" href="/pictures/vilner/jeep-wrangler-sahara/"><img src="https://cdn3.automobilesreview.com/img/vilner-jeep-wrangler-sahara/slides405/vilner-jeep-wrangler-sahara-16.jpg" /><p>Vilner Jeep Wrangler Sahara </p></a><a target="_blank" href="/pictures/vilner/bmw-6-series-m-f12/"><img src="https://cdn3.automobilesreview.com/img/vilner-bmw-6-series-m-f12/slides405/vilner-bmw-6-series-m-f12-01.jpg" /><p>Vilner BMW 6-Series M F12 </p></a> --> </aside></div><div class="clear"></div></p>
<p><em>Source: Vilner Bulgaria </em></p>
</div>
<!--<div style="clear: both;"></div>
<div class="tagcloud">
    </div>-->
<div class="fb-like" data-href="https://www.facebook.com/automobilesreview/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="clear"></div>
<!-- <div class="ads_under_468x60">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1373234155486519"
     data-ad-slot="8811460673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> -->
<div class="article-category">
<div class="icon left"></div>
    <div class="post_cats"> 
    <a href="/category/tuning/">Car Tuning</a>, <a href="/category/tuning/vilner/">Vilner</a>    </div>
</div>
<div class="clear"></div>
    <div class="pfollow">
        Follow Automobiles Review on <a href="https://www.facebook.com/automobilesreview" target="_blank">Facebook</a>, <a href="https://twitter.com/autoview" target="_blank">Twitter</a>, and <a href="https://plus.google.com/113995751911327629069" target="_blank">Google+</a>.</div>

<!-- Please call pinit.js only once per page -->
<!--<script async data-pin-color="red" data-pin-height="28" data-pin-hover="true" defer src="//assets.pinterest.com/js/pinit.js"></script>-->
<div style="clear: both;"></div>
<aside class="np_post_b">
<div class="hdisp_b pp_b left"><a class="prev_post_b" href="/auto-news/kahn-bentley/122656/">prev story</a></div><div class="pp_b right"><span class="prev_ar_b"></span><div class="hdisp_b hideNext"><div class="npgp_b next_post_b">next story</div></div></div></aside>
<div style="clear: both;"></div>
<aside class="related left">
<div class="rel"><h2>You may also like:</h2></div>
<a class="left " href="/auto-news/vilner-fiat-abbarth/118806/"><img src="https://www.automobilesreview.com/uploads/2017/10/2017-Vilner-Fiat-500-Abart-595-FF.jpg" alt="Italian beauty with Bulgarian upgrades: meet the Vilner Fiat Abbarth machine!" /><p>Italian beauty with Bulgarian upgrades: meet the Vilner Fiat Abbarth machine!</p></a><a class="left " href="/auto-news/vilner-allroad-ronin/119021/"><img src="https://www.automobilesreview.com/uploads/2018/02/2018-Vilner-Mitsubishi-AllRoad-Ronin-FF.jpg" alt="Vilner presents AllRoad Ronin: check this bad boy out! " /><p>Vilner presents AllRoad Ronin: check this bad boy out! </p></a><a class="left " href="/auto-news/vilner-rolls-royce/119593/"><img src="https://www.automobilesreview.com/uploads/2018/04/2018-Vilner-Rolls-Royce-Phantom-Cherry-Burst-FF.jpg" alt="Vilner team revives a special Rolls-Royce. Check it out! " /><p>Vilner team revives a special Rolls-Royce. Check it out! </p></a><a class="left " href="/auto-news/vilner-mercedes-amg/120140/"><img src="https://www.automobilesreview.com/uploads/2018/05/2018-Vilner-Mercedes-AMG-S-63-4MATIC-FF.jpg" alt="Vilner Bulgaria has revised a Mercedes-AMG interior. Check it out! " /><p>Vilner Bulgaria has revised a Mercedes-AMG interior. Check it out! </p></a><a class="left " href="/auto-news/vilner-mustang/121599/"><img src="https://www.automobilesreview.com/uploads/2018/11/2018-Vilner-Ford-Mustang-GT-Convertible-FF.jpg" alt="Vilner team showcase a dual styling concept with two identical Mustang machines [VIDEO]" /><p>Vilner team showcase a dual styling concept with two identical Mustang machines [VIDEO]</p></a></aside>

<div style="clear: both;"></div>
<!--<div class="facebook_comments">
    <h3>Leave a comment</h3>
<div style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'autoview'; 
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>-->
</div>
</div>
        <aside id="sidebar" class="left">

        <form action="/search/" id="cse-search-box" class="left">
          <div>
            <input type="hidden" name="cx" value="partner-pub-1373234155486519:9756845872" />
            <input type="hidden" name="cof" value="FORID:10" />
            <input type="hidden" name="ie" value="UTF-8" />
            <input class="search_box" type="text" name="q" size="55" />
            <input type="submit" class="search" name="sa" value="" />
          </div>
        </form>
        <div class="sidebar_ads_250 left">
                    <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:300px;height:250px"
                data-ad-client="ca-pub-1373234155486519"
                data-ad-slot="6663778672"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
		<div class="clear"></div>
                <!--<div class="random_car_pictures left">
    		<ul>
    			    		</ul>
        </div>-->
        <div class="get_from_store">
            <h4 class="title">Go Mobile</h4>
            <p>Stay tuned with exclusive news from the car industry, download high-resolution wallpapers at no cost and share everything you love on the social media.</p>
                <a class="get_app_store" target="_blank" title="Get it on App Store" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8"></a>
                <a class="get_play_google" target="_blank" title="Get it on Google Play" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview"></a>
        </div>
        <div class="last_posts left"><h3 class="title">Latest News</h3><div class="last_news"><a href="/auto-news/kahn-bentley/122656/"><img class="left" width="150" height="85" alt="kahn-team-reveals-their-depiction-of-a-stylish-bentley-machine!-" src="https://www.automobilesreview.com/uploads/2019/04/2019-Kahn-Design-Bentley-Bentayga-FF.jpg" />Kahn team reveals their depiction of a stylish Bentley machine! </a></div><div class="last_news"><a href="/auto-news/three-important-things-you-need-to-know-about-the-traditional-orbital-buffer/122651/"><img class="left" width="150" height="85" alt="three-important-things-you-need-to-know-about-the-traditional-orbital-buffer" src="https://www.automobilesreview.com/uploads/2019/04/2019-Orbital-Buffer-FF.jpg" />Three Important Things You Need to Know About the Traditional Orbital Buffer</a></div><div class="last_news"><a href="/auto-news/nissan-370z-50th-anniversary/122642/"><img class="left" width="150" height="85" alt="nissan-proudly-reveals-370z-50th-anniversary-edition-model!-" src="https://www.automobilesreview.com/uploads/2019/04/2020-Nissan-370Z-50th-Anniversary-Edition-FF.jpg" />Nissan proudly reveals 370Z 50th Anniversary Edition model! </a></div><div class="last_news"><a href="/auto-news/2020-nissan-versa/122628/"><img class="left" width="150" height="85" alt="2020-nissan-versa-makes-a-dramatic-debut-and-reveals-tons-of-new-features!-" src="https://www.automobilesreview.com/uploads/2019/04/2020-Nissan-Versa-FF.jpg" />2020 Nissan Versa makes a dramatic debut and reveals tons of new features! </a></div><div class="last_news"><a href="/auto-news/used-cars-is-your-business-investing-in-the-right-stock/122637/"><img class="left" width="150" height="85" alt="used-cars:-is-your-business-investing-in-the-right-stock?-- " src="https://www.automobilesreview.com/uploads/2019/04/2019-Second-Hand-Vehicles-FF.jpg" />Used Cars: Is Your Business Investing in the Right Stock?   </a></div><div class="last_news"><a href="/auto-news/the-haul-roush-f-150-off-road-sc-reviewed/122623/"><img class="left" width="150" height="85" alt="the-haul-|-roush-f-150-off-road-sc-reviewed" src="https://www.automobilesreview.com/uploads/2019/04/2019-Ford-F-150-FF.jpg" />The Haul | Roush F-150 Off-Road SC Reviewed</a></div></div>
        <!--<div style="margin-bottom: 10px;" class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>-->
            <!-- <div class="subscribe left">
                <h4 class="box-title">Subscribe</h4>
                <div class="post-holder">
                    <div class="sign_mail left message">All latest news delivered to you by e-mail</div>
                    <div id="mc_embed_signup_scroll">
                        <form role="form" method="post" id="subscribe">
                            <input type="email" id="email" name="email" placeholder="E-MAIL ADDRESS" value="">
                            <div class="clear"></div>
                            <input type="checkbox" class="left" id="check-mail"><p class="check-mail-text">I agree to receive email notifications when new posts are published.</p>
                            <div class="clear"></div>
                            <button type="submit" name="sbm" class="left sbm" disabled>Subscribe</button>
                        </form>
                    </div>
                </div>
            </div> -->
        <div class="car_pictures">
             <h4 class="title">Random Car Pictures</h4>
                <div class="post_gallery_images">
    			<figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1920x1440" itemprop="contentUrl" target="_blank" href="/gallery/edo-ford-gt/edo-ford-gt-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/edo-ford-gt/thumbs/thumbs_edo-ford-gt-01.jpg" title="Edo Ford GT 2007" alt="Edo Ford GT"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/edo/ford-gt/">Edo Ford GT</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2988x2000" itemprop="contentUrl" target="_blank" href="/gallery/steinmetz-st10/steinmetz-st10-07.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/steinmetz-st10/thumbs/thumbs_steinmetz-st10-07.jpg" title="STEINMETZ ST10 2010" alt="STEINMETZ ST10"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/steinmetz/st10/">STEINMETZ ST10</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1000x665" itemprop="contentUrl" target="_blank" href="/gallery/vorsteiner-porsche-997-v-rt-edition-turbo/vorsteiner-porsche-997-v-rt-edition-turbo-24.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/vorsteiner-porsche-997-v-rt-edition-turbo/thumbs/thumbs_vorsteiner-porsche-997-v-rt-edition-turbo-24.jpg" title="Vorsteiner Porsche 997 V-RT Edition Turbo 2010" alt="Vorsteiner Porsche 997 V-RT Edition Turbo"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/vorsteiner/porsche-997-v-rt-edition-turbo/">Vorsteiner Porsche 997 V-RT Edition Turbo</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1600x1067" itemprop="contentUrl" target="_blank" href="/gallery/2012-acura-tsx-special-edition/2012-acura-tsx-special-edition-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2012-acura-tsx-special-edition/thumbs/thumbs_2012-acura-tsx-special-edition-01.jpg" title="Acura TSX Special Edition 2012" alt="2012 Acura TSX Special Edition"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/acura/2012-tsx-special-edition/">2012 Acura TSX Special Edition</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/2012-hyundai-i-oniq-concept/2012-hyundai-i-oniq-concept-05.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2012-hyundai-i-oniq-concept/thumbs/thumbs_2012-hyundai-i-oniq-concept-05.jpg" title="Hyundai i-oniq Concept 2012" alt="2012 Hyundai i-oniq Concept"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/hyundai/2012-i-oniq-concept/">2012 Hyundai i-oniq Concept</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1600x1200" itemprop="contentUrl" target="_blank" href="/gallery/2012-volkswagen-crosspolo-urban-white/2012-volkswagen-crosspolo-urban-white-03.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2012-volkswagen-crosspolo-urban-white/thumbs/thumbs_2012-volkswagen-crosspolo-urban-white-03.jpg" title="Volkswagen CrossPolo Urban White 2012" alt="2012 Volkswagen CrossPolo Urban White"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/volkswagen/2012-crosspolo-urban-white/">2012 Volkswagen CrossPolo Urban White</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2667x1944" itemprop="contentUrl" target="_blank" href="/gallery/1952-bentley-continental-r-type/1952-bentley-continental-r-type-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/1952-bentley-continental-r-type/thumbs/thumbs_1952-bentley-continental-r-type-04.jpg" title="Bentley Continental R Type 1952" alt="1952 Bentley Continental R Type"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/bentley/1952-continental-r-type/">1952 Bentley Continental R Type </a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/abt-audi-rs5-convertible/abt-audi-rs5-convertible-03.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/abt-audi-rs5-convertible/thumbs/thumbs_abt-audi-rs5-convertible-03.jpg" title="ABT Audi RS5 Convertible 2014" alt="ABT Audi RS5 Convertible"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/abt/audi-rs5-convertible/">ABT Audi RS5 Convertible</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/2015-chrysler-200-new/2015-chrysler-200-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2015-chrysler-200-new/thumbs/thumbs_2015-chrysler-200-04.jpg" title="Chrysler 200 new 2015" alt="2015 Chrysler 200 new"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/chrysler/2015-200-new/">2015 Chrysler 200 new </a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x1997" itemprop="contentUrl" target="_blank" href="/gallery/2015-bmw-f83-m4-convertible/2015-bmw-f83-m4-convertible-212.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2015-bmw-f83-m4-convertible/thumbs/thumbs_2015-bmw-f83-m4-convertible-212.jpg" title="BMW F83 M4 Convertible 2015" alt="2015 BMW F83 M4 Convertible"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/bmw/2015-f83-m4-convertible/">2015 BMW F83 M4 Convertible </a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2048x1371" itemprop="contentUrl" target="_blank" href="/gallery/2015-o-ct-tuning-chevrolet-corvette-stingray-c7/2015-o-ct-tuning-chevrolet-corvette-stingray-c7-02.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2015-o-ct-tuning-chevrolet-corvette-stingray-c7/thumbs/thumbs_2015-o-ct-tuning-chevrolet-corvette-stingray-c7-02.jpg" title="O.CT Tuning Chevrolet Corvette Stingray C7 2015" alt="2015 O.CT Tuning Chevrolet Corvette Stingray C7"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/oct/2015-o-ct-tuning-chevrolet-corvette-stingray-c7/">2015 O.CT Tuning Chevrolet Corvette Stingray C7</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2641x2000" itemprop="contentUrl" target="_blank" href="/gallery/2016-ac-schnitzer-bmw-m-235i/2016-ac-schnitzer-bmw-m-235i-23.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2016-ac-schnitzer-bmw-m-235i/thumbs/thumbs_2016-ac-schnitzer-bmw-m-235i-23.jpg" title="AC Schnitzer BMW M 235i 2016" alt="2016 AC Schnitzer BMW M 235i"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/ac-schnitzer/2016-bmw-m-235i/">2016 AC Schnitzer BMW M 235i </a></figcaption></figure>                </div>
        </div>
        <div class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>                    
                        <div class="clear"></div>
        <!--<div class="recommended">Recommended</div>
            <ul>
                <li></li>
                <li></li>
            </ul>-->
        </aside>
        <div class="clear"></div>
        
        </div>
        <div class="clear"></div>
        <footer id="footer">
            <div class="main ftr">
                <div class="bubble right"></div>
                <div class="clear"></div>
                <div class="logo right"></div>
                <div class="box left">
                    <div class="title">About Us</div>
                    <div>AutomobilesReview.com is Web Blog and Online Community specialized in representing automobile news, reviews, tuning and auto shows to the World Wide Web users.</div>
                </div>
                <div class="box left">
                    <div class="title">Pages</div>
                    <ul>
                        <li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
                        <li><a href="/authors/" title="Authors">Authors</a></li>
                        <li><a href="/advertise/" title="Advertise here">Advertise here</a></li>
                        <li><a href="/terms-conditions/" title="Terms and Conditions">Terms and Conditions</a></li>
                        <li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="/terms-conditions/" title="Privacy Policy">Terms and Conditions</a></li>
                        <li><a href="/cookies/" title="Privacy Policy">Cookies</a></li>
                    </ul>
                </div>
                <div class="box left social">
                    <div class="title">Social</div>
                    <a href="https://twitter.com/autoview" target="_blank" class="twitter left">twitter</a>
                    <a href="https://www.facebook.com/automobilesreview" target="_blank" class="facebook left">facebook</a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="copyright">
                <div class="main ftr_cp">
                    <p class="right">Copyright © 2019, <span>BGO Media Network</span>. All Rights Reserved.</p>
                                                    <p>Web design by <span>BGO Software</span>.<br/> Powered by <span>BGOcloud</span>. </p>
                                            <div class="clear"></div>
                </div>
            </div>
        </footer>
            <!-- <div id='fanback'>
                <div id='fan-exit'></div>
                <div id='facebox'>
                    <div id='webwidgets'>Close</div>
                        <div class="title">Like cars? Like us on Facebook!</div>
                        <div id="fb-root"></div>
                            <script>(function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                            fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                            <div class="fb-page add_facebook" data-href="https://www.facebook.com/automobilesreview" data-width="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>

                </div>
            </div> -->
        <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="pswp__bg"></div>
            <div class="pswp__scroll-wrap">
                <div class="pswp__container">
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                </div>
                <div class="pswp__ui pswp__ui--hidden">
                    <div class="pswp__top-bar">
                        <div class="pswp__counter"></div>
                        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                        <div class="get_android_app_posts">
                            <div class="fb-like left" style="margin-right: 5px;" data-href="https://www.facebook.com/automobilesreview/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                            <span>Get Automobilesreview app</span>
                            <a target="_blank" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8">
                              <img alt="Automobilesreview app on App Store" src="/images/app_store.png" />
                            </a>
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview">
                              <img alt="Automobilesreview app on Google Play" src="/images/android.png" />
                            </a>
                        </div>
                        <div class="pswp__preloader">
                            <div class="pswp__preloader__icn">
                                <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                        <div class="pswp__share-tooltip"></div>
                    </div>
                    <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                    </button>
                    <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                    </button>
                    <div class="pswp__caption">
                        <div class="pswp__caption__center"></div>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript" src="/js/photoswipe.min.js"></script>
        <script type="text/javascript" src="/js/photoswipe-ui-default.min.js"></script>
        <script>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</script>
<script type="text/javascript" src="/js/cssbrowser.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui.min.js"></script>


<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/jquery.scrollUp.js"></script>
<script type="text/javascript" src="/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

    </body>
</html>
