<!DOCTYPE HTML>
<html lang="en">
<head>
<meta charset="UTF-8">
<title>Audi presents plans for a greener and more efficient future </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="description" content="Audi and VW Group are one of the first manufacturers to commit to the Paris Climate Agreement. The Audi brand has set itself the ambitious goal to red" />
<link rel="canonical" href="https://www.automobilesreview.com/auto-news/audi/123846/" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="Automobiles Review RSS Feed" href="https://feeds.feedburner.com/automobilesreview/" >
<meta name="google-play-app" content="app-id=com.bgo.automobilesreview">
<meta name="apple-itunes-app" content="app-id=1014499255">
<link rel="apple-touch-icon" href="/images/app_logo_image.png">
<meta name="ahrefs-site-verification" content="ce29edb60fb8a79f3c722c3ec5acc370fc8a8e3f468804e95e7250597313ca04">
<meta property="fb:app_id" content="123833467662738" />
<meta property="og:site_name" content="AutomobilesReview.com" />
<meta property="og:description" content="Audi and VW Group are one of the first manufacturers to commit to the Paris Climate Agreement. The Audi brand has set itself the ambitious goal to red..." />
<meta property="og:title" content="Audi presents plans for a greener and more efficient future " />
<meta property="og:image" content="http://www.automobilesreview.com/uploads/2019/09/2019-Audi-e-tron-910.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.automobilesreview.com/auto-news/audi/123846/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@autoview" />
<meta name="twitter:title" content="Audi presents plans for a greener and more efficient future " />
<meta name="twitter:image" content="http://www.automobilesreview.com/uploads/2019/09/2019-Audi-e-tron-910.jpg" />
<meta name="twitter:url" content="http://www.automobilesreview.com/auto-news/audi/123846/" />
<meta name="twitter:description" content="Audi and VW Group are one of the first manufacturers to commit to the Paris Climate Agreement. The Audi brand has set itself the ambitious goal to red..." />
<meta name="twitter:creator" content="@LidiyaTodorova">


<link rel="publisher" href="https://plus.google.com/+Automobilesreview/">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3997948-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<script  type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"/cookies/","theme":"light-bottom"};
</script>
<script async type="text/javascript" src="/js/cookieconsent.latest.min.js"></script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1373234155486519",
          enable_page_level_ads: true
     });
</script> -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=123833467662738";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header id="header">
    <div class="main">
         <div id="logoMenu">
            <!-- <div class="arrow"></div> -->
        <a href="/" class="logo left" title="Automobilesreview.com">Car News</a>
         <!-- <div class="drivexpense">
                <hr class="hr" />
                <a href="http://drivexpense.com/login" target="_blank">Drivexpense</a>
            </div> -->

        </div>
         <div id="user" class="right">
                        <div class="log_icon left"></div>
            <div class="username left">
                <span class="login left">Login</span>
                <div class="arrow right"></div>
            </div>
            <div id="log_menu" class="social_login" >
                <span class="sm_title">Account</span>
                <ul>
                    <li><span class="facebook_login idpico" data-idp="facebook"></span></li>
                    <li><span class="google_login idpico" data-idp="google"></span></li>
                    <li><span class="linkedin_login idpico" data-idp="linkedin"></span></li>
                </ul>
            </div>
                    </div> 
        <div class="feedico"></div>
        <nav id="menu" class="right">
    <ul>
    <li ><a href="/" title="Home">Home</a></li><li ><a href="/category/auto-news/" title="Auto News">Auto News</a></li><li ><a href="/category/tuning/" title="Car Tuning">Car Tuning</a></li><li ><a href="/category/concepts/" title="Concept Cars">Concept Cars</a></li><li ><a href="/pictures/" title="Car Pictures">Car Pictures</a></li>    </ul>
</nav>
        <div class="clear"></div>
    </div>
</header>
<div class="main">
     <div id="header_feed">
        <div class="header_arrow"></div>
                                 <div id="my_feed" class="left no_width">
<!--            <div title="My Feed" class="label"></div>-->
            <div class="grey-field left">
                <a class="login_box left" href="#login_box"></a>
                 <div class="log_msg"></div>
            </div>
                    <div style="display:none">
                        <div id="login_box">
                        <div class="join"></div>
                        <div class="find"></div>
                        <div class="slg">
                            <span class="facebook_login idpico fbl left" data-idp="facebook"></span>
                            <span class="google_login idpico ggl left" data-idp="google"></span>
                            <span class="linkedin_login idpico lnl left" data-idp="linkedin"></span>
                        </div>
                        <div class="clear"></div>
                        <div class="inf">
                            <div class="left ltinf">
                                <div class="bt"></div>
                                <div class="fmt"></div>
                                <div class="fst"></div>
                            </div>
                            <div class="left">
                                <div class="btt"></div>
                                <div class="mt"></div>
                                <div class="st"></div>
                            </div>
                        </div>
                        </div>
                </div>
            
         
            </div>
          

                <div id="hot_brands" class="left full_width">
            <div class="label"></div>
            <ul class="ml top">
                <li><a href="/category/car-makes/skoda/" title="Skoda News"><img src="/images/makes-small/skoda.png" alt="Skoda" width="102" height="50" /></a></li><li><a href="/category/car-makes/jaguar/" title="Jaguar News"><img src="/images/makes-small/jaguar.png" alt="Jaguar" width="102" height="50" /></a></li><li><a href="/category/car-makes/bugatti/" title="Bugatti News"><img src="/images/makes-small/bugatti.png" alt="Bugatti" width="102" height="50" /></a></li><li><a href="/category/tuning/kneibler/" title="Kneibler News"><img src="/images/makes-small/kneibler.png" alt="Kneibler" width="102" height="50" /></a></li><li><a href="/category/car-makes/nice/" title="NICE News"><img src="/images/makes-small/nice.png" alt="NICE" width="102" height="50" /></a></li><li><a href="/category/tuning/sr-auto/" title="SR Auto News"><img src="/images/makes-small/sr-auto.png" alt="SR Auto" width="102" height="50" /></a></li><li><a href="/category/car-makes/mazda/" title="Mazda News"><img src="/images/makes-small/mazda.png" alt="Mazda" width="102" height="50" /></a></li>            </ul>
        </div>
    </div>
        <div class="clear"></div>
    

    <!--<div class="np_post">
</div>-->
<div class="breadcrumb">
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
        <a href="/" itemprop="url" title="Home Automobiles Review"><span itemprop="title">Home</span></a> /
    </div>
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/category/auto-news/" itemprop="url" title="Auto News"><span itemprop="title">Auto News</span></a> / </div>    <span class="left article-title">Audi presents plans for a greener and more efficient future </span>
</div>
<div class="clear"></div>
<div class="post left" itemscope itemtype="https://schema.org/Article">
    <div class="post_content article left">
<h1 class="post_title" itemprop="headline">Audi presents plans for a greener and more efficient future</h1>
<div class="author_data">
    <div class="author left clear">Posted by <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Georgi Boychev</span></span> on <span class="article-date" itemprop="datePublished">23 September 2019, 12:06 PM</span></div>
    <!-- <div id="share_post" class="left">
        <div class="fb-share-button left" 
            data-href="http://www.automobilesreview.com/auto-news/audi/123846/" 
            data-layout="button_count">
        </div>
        <div class="left tw_post">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.automobilesreview.com/auto-news/audi/123846/" data-via="autoview"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> 
        </div>
        <div class="left">
             <script src="https://apis.google.com/js/platform.js" async defer></script>
             <div class="g-plusone" data-size="medium"></div>
        </div>
        <div class="left">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.automobilesreview.com/auto-news/audi/123846/" data-counter="right"></script>
        </div>
    </div> -->
</div>


<div class="clear"></div>
    <div class="article-body" itemprop="articleBody">
<p><img class="alignnone wp-image-123847 size-full" src="https://www.automobilesreview.com/uploads/2019/09/2019-Audi-e-tron-910.jpg" alt="2019 Audi Q4 e-tron" width="910" height="573" />Audi and VW Group are one of the first manufacturers to commit to the Paris Climate Agreement. The Audi brand has set itself the ambitious goal to reduce CO2 emissions by 30 percent by 2025 – compared to the reference of 2015. In the long term, Audi pursues the vision of CO2-neutral mobility and aims towards climate-neutral portfolio until 2050.</p>
<p>Furthermore, the brand focuses its potential and energy towards the electric car segment, which has the best carbon footprint of all drive systems. The first step was done with the Audi e-tron lineup, which has been available since March this year. Additionally, Audi is ready to present a new Q4 e-tron lineup, based on the Q4 e-tron concept, unveiled at the Geneva Motor Show.</p>
<p>Since the end of 2018, the company has been conducting numerous CO2 workshops alongside with its partners in order to find and execute some effective measures, concerning reducing the carbon footprint that Audi leaves behind. The brand with four rings also focuses on the manufacturing process of its products. In the future, the brand intends to create some CO2-neutral basis on balance in order to achieve the 2025 goal. In fact, the Brussels plant is playing a key role in the project. It has been CO2 neutral since the start of the production of the Audi e-tron in 2018. The biggest levers are the changeover to green electricity and the supply of heat from renewable energy sources.</p>
<p style="text-align: center;">SEE ALSO: <a title="Jag team reveals new E-PACE Checkered Flag Limited Edition lineup" href="https://www.automobilesreview.com/auto-news/jag-e-pace-checkered-flag/123839/" target="_blank">Jag team reveals new E-PACE Checkered Flag Limited Edition lineup</a></p>
<p>Additionally, the next step will be the conversion of the vehicle and engine plant int the Hungarian town of Győr. This year, the largest European solar-roof system with a peak output of 12 megawatts will be created on the roofs of Audi Hungaria&#39;s two logistic centers, covering an area of 160,000 square meters. The generation of renewable energy starts in 2020 with the solar-energy park production of more than 9.5 gigawatt-hours of energy annually. This is the equivalent to the energy for 5,000 households!</p>
<p>Stick with us for further details!</p>
<p><em>Source: Audi </em></p>
</div>
<!--<div style="clear: both;"></div>
<div class="tagcloud">
    </div>-->
<div class="fb-like" data-href="https://www.facebook.com/automobilesreview/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="clear"></div>
<!-- <div class="ads_under_468x60">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1373234155486519"
     data-ad-slot="8811460673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> -->
<div class="article-category">
<div class="icon left"></div>
    <div class="post_cats"> 
    <a href="/category/car-makes/audi/">Audi</a>    </div>
</div>
<div class="clear"></div>
    <div class="pfollow">
        Follow Automobiles Review on <a href="https://www.facebook.com/automobilesreview" target="_blank">Facebook</a>, <a href="https://twitter.com/autoview" target="_blank">Twitter</a>, and <a href="https://plus.google.com/113995751911327629069" target="_blank">Google+</a>.</div>

<!-- Please call pinit.js only once per page -->
<!--<script async data-pin-color="red" data-pin-height="28" data-pin-hover="true" defer src="//assets.pinterest.com/js/pinit.js"></script>-->
<div style="clear: both;"></div>
<aside class="np_post_b">
<div class="hdisp_b pp_b left"><a class="prev_post_b" href="/auto-news/jag-e-pace-checkered-flag/123839/">prev story</a></div><div class="hdisp_b np_b right"><a class="next_post_b" href="/auto-news/skoda-karoq/123851/">next story</a></div></aside>
<div style="clear: both;"></div>
<aside class="related left">
<div class="rel"><h2>You may also like:</h2></div>
<a class="left " href="/auto-news/audi-team-is-ready-for-worlds-toughest-race-at-le-mans-24-hour/105632/"><img src="https://www.automobilesreview.com/uploads/2015/06/2015-Audi-R18-E-Tron-Quattro-Le-Mans-FF.jpg" alt="Audi Team Is Ready for World's Toughest Race at Le Mans 24-Hour" /><p>Audi Team Is Ready for World's Toughest Race at Le Mans 24-Hour</p></a><a class="left " href="/auto-news/a-sporty-audi-hybrid-yes-please/116895/"><img src="https://www.automobilesreview.com/uploads/2016/08/2016-Audi-A3-Sportback-e-tron-FF.jpg" alt="A sporty Audi hybrid? Yes, please! " /><p>A sporty Audi hybrid? Yes, please! </p></a><a class="left " href="/auto-news/audi-e-tron-2/121204/"><img src="https://www.automobilesreview.com/uploads/2018/09/2019-Audi-e-tron-FF.jpg" alt="Audi announces details about the new e-tron SUV. Here's what we know so far!" /><p>Audi announces details about the new e-tron SUV. Here's what we know so far!</p></a><a class="left " href="/auto-news/audi-e-tron-launch-edition/121804/"><img src="https://www.automobilesreview.com/uploads/2018/12/2019-Audi-e-tron-Launch-Ediiton-FF.jpg" alt="Audi presents new e-tron Launch Edition model " /><p>Audi presents new e-tron Launch Edition model </p></a><a class="left " href="/auto-news/audi-ces-las-vegas/122069/"><img src="https://www.automobilesreview.com/uploads/2019/01/2019-Audi-etron-FF.jpg" alt="Audi reveals new entertainment technologies at CES in Las Vegas " /><p>Audi reveals new entertainment technologies at CES in Las Vegas </p></a></aside>

<div style="clear: both;"></div>
<!--<div class="facebook_comments">
    <h3>Leave a comment</h3>
<div style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'autoview'; 
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>-->
</div>
</div>
        <aside id="sidebar" class="left">

        <form action="/search/" id="cse-search-box" class="left">
          <div>
            <input type="hidden" name="cx" value="partner-pub-1373234155486519:9756845872" />
            <input type="hidden" name="cof" value="FORID:10" />
            <input type="hidden" name="ie" value="UTF-8" />
            <input class="search_box" type="text" name="q" size="55" />
            <input type="submit" class="search" name="sa" value="" />
          </div>
        </form>
        <div class="sidebar_ads_250 left">
                    <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:300px;height:250px"
                data-ad-client="ca-pub-1373234155486519"
                data-ad-slot="6663778672"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
		<div class="clear"></div>
                <!--<div class="random_car_pictures left">
    		<ul>
    			    		</ul>
        </div>-->
        <div class="get_from_store">
            <h4 class="title">Go Mobile</h4>
            <p>Stay tuned with exclusive news from the car industry, download high-resolution wallpapers at no cost and share everything you love on the social media.</p>
                <a class="get_app_store" target="_blank" title="Get it on App Store" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8"></a>
                <a class="get_play_google" target="_blank" title="Get it on Google Play" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview"></a>
        </div>
        <div class="last_posts left"><h3 class="title">Latest News</h3><div class="last_news"><a href="/auto-news/skoda-karoq/123851/"><img class="left" width="150" height="85" alt="skoda-team-rolls-out-the-250,000th-karoq!-check-it-out!-" src="https://www.automobilesreview.com/uploads/2019/09/2019-Skoda-Karoq-FF.jpg" />SKODA team rolls out the 250,000th Karoq! Check it out! </a></div><div class="last_news"><a href="/auto-news/jag-e-pace-checkered-flag/123839/"><img class="left" width="150" height="85" alt="jag-team-reveals-new-e-pace-checkered-flag-limited-edition-lineup-" src="https://www.automobilesreview.com/uploads/2019/09/2020-Jaguar-E-PACE-Checkered-Edition-FF.jpg" />Jag team reveals new E-PACE Checkered Flag Limited Edition lineup </a></div><div class="last_news"><a href="/auto-news/keep-your-family-safe-with-proper-winter-tires/123834/"><img class="left" width="150" height="85" alt="keep-your-family-safe-with-proper-winter-tires" src="https://www.automobilesreview.com/uploads/2019/09/2019-Winter-Tires-FF.jpg" />Keep your family safe with proper winter tires</a></div><div class="last_news"><a href="/auto-news/fiat-panda-trussardi/123826/"><img class="left" width="150" height="85" alt="fiat-and-trussardi-team-up-in-order-to-present-new-panda-trussardi-lineup" src="https://www.automobilesreview.com/uploads/2019/09/2019-Fiat-Panda-Trussardi-FF.jpg" />Fiat and Trussardi team up in order to present new Panda Trussardi lineup</a></div><div class="last_news"><a href="/auto-news/skoda-kamiq/123812/"><img class="left" width="150" height="85" alt="skoda-reveals-details-about-new-kamiq-lineup---it-is-both-sexy-and-agile!-" src="https://www.automobilesreview.com/uploads/2019/09/2019-Skoda-Kamiq-FF.jpg" />SKODA reveals details about new Kamiq lineup - it is both sexy and agile! </a></div><div class="last_news"><a href="/auto-news/nissan-pathfinder/123819/"><img class="left" width="150" height="85" alt="nissan-showcases-2020-pathfinder-details-and-capabilities" src="https://www.automobilesreview.com/uploads/2019/09/2020-Nissan-Pathfinder-FF.jpg" />Nissan showcases 2020 Pathfinder details and capabilities</a></div></div>
        <!--<div style="margin-bottom: 10px;" class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>-->
            <!-- <div class="subscribe left">
                <h4 class="box-title">Subscribe</h4>
                <div class="post-holder">
                    <div class="sign_mail left message">All latest news delivered to you by e-mail</div>
                    <div id="mc_embed_signup_scroll">
                        <form role="form" method="post" id="subscribe">
                            <input type="email" id="email" name="email" placeholder="E-MAIL ADDRESS" value="">
                            <div class="clear"></div>
                            <input type="checkbox" class="left" id="check-mail"><p class="check-mail-text">I agree to receive email notifications when new posts are published.</p>
                            <div class="clear"></div>
                            <button type="submit" name="sbm" class="left sbm" disabled>Subscribe</button>
                        </form>
                    </div>
                </div>
            </div> -->
        <div class="car_pictures">
             <h4 class="title">Random Car Pictures</h4>
                <div class="post_gallery_images">
    			<figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x1996" itemprop="contentUrl" target="_blank" href="/gallery/smart-forspeed-geneva-2011/smart-forspeed-geneva-2011-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/smart-forspeed-geneva-2011/thumbs/thumbs_smart-forspeed-geneva-2011-01.jpg" title="smart forspeed Geneva 2011" alt="smart forspeed Geneva 2011"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/geneva/smart-forspeed-2011/">smart forspeed Geneva 2011</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2400x1697" itemprop="contentUrl" target="_blank" href="/gallery/2012-audi-q3-quattro-s-line/2012-audi-q3-quattro-s-line-03.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2012-audi-q3-quattro-s-line/thumbs/thumbs_2012-audi-q3-quattro-s-line-03.jpg" title="Audi Q3 quattro S line 2012" alt="2012 Audi Q3 quattro S line"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/audi/2012-q3-quattro-s-line/">2012 Audi Q3 quattro S line</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2400x1797" itemprop="contentUrl" target="_blank" href="/gallery/2013-bmw-6-series-gran-coupe/2013-bmw-6-series-gran-coupe-06.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2013-bmw-6-series-gran-coupe/thumbs/thumbs_2013-bmw-6-series-gran-coupe-06.jpg" title="BMW 6-Series Gran Coupe 2013" alt="2013 BMW 6-Series Gran Coupe"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/bmw/2013-6-series-gran-coupe/">2013 BMW 6-Series Gran Coupe</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/att-tec-bmw-m3/att-tec-bmw-m3-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/att-tec-bmw-m3/thumbs/thumbs_att-tec-bmw-m3-04.jpg" title="ATT-TEC BMW M3 2012" alt="ATT-TEC BMW M3"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/att/tec-bmw-m3/">ATT-TEC BMW M3</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3006x2000" itemprop="contentUrl" target="_blank" href="/gallery/brabus-b63s-730-mercedes-benz-cls/brabus-b63s-730-mercedes-benz-cls-11.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/brabus-b63s-730-mercedes-benz-cls/thumbs/thumbs_brabus-b63s-730-mercedes-benz-cls-11.jpg" title="BRABUS B63S 730 Mercedes-Benz CLS 2013" alt="BRABUS B63S 730 Mercedes-Benz CLS"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/brabus/b63s-730-mercedes-benz-cls/">BRABUS B63S 730 Mercedes-Benz CLS</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/2014-jeep-wrangler-dragon-edition/2014-jeep-wrangler-dragon-edition-13.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2014-jeep-wrangler-dragon-edition/thumbs/thumbs_2014-jeep-wrangler-dragon-edition-13.jpg" title="Jeep Wrangler Dragon Edition 2014" alt="2014 Jeep Wrangler Dragon Edition"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/jeep/2014-wrangler-dragon-edition/">2014 Jeep Wrangler Dragon Edition</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2790x2000" itemprop="contentUrl" target="_blank" href="/gallery/bmw-x5-xdrive35i-m-performance/bmw-x5-xdrive35i-m-performance-05.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/bmw-x5-xdrive35i-m-performance/thumbs/thumbs_bmw-x5-xdrive35i-m-performance-05.jpg" title="BMW X5 xDrive35i M Performance 2014" alt="BMW X5 xDrive35i M Performance"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/bmw/x5-xdrive35i-m-performance/">BMW X5 xDrive35i M Performance</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1600x1060" itemprop="contentUrl" target="_blank" href="/gallery/zenos-e10-s/zenos-e10-s-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/zenos-e10-s/thumbs/thumbs_zenos-e10-s-01.jpg" title="Zenos E10 S 2014" alt="Zenos E10 S"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/others/zenos-e10-s/">Zenos E10 S</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1600x1066" itemprop="contentUrl" target="_blank" href="/gallery/2016-peugeot-308-racing-cup/2016-peugeot-308-racing-cup-15.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2016-peugeot-308-racing-cup/thumbs/thumbs_2016-peugeot-308-racing-cup-15.jpg" title="Peugeot 308 Racing Cup 2016" alt="2016 Peugeot 308 Racing Cup"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/peugeot/2016-308-racing-cup/">2016 Peugeot 308 Racing Cup </a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x1974" itemprop="contentUrl" target="_blank" href="/gallery/2015-dahler-bmw-m235i-cabriolet/2015-dahler-bmw-m235i-cabriolet-08.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2015-dahler-bmw-m235i-cabriolet/thumbs/thumbs_2015-dahler-bmw-m235i-cabriolet-08.jpg" title="dÄHLer BMW M235i Cabriolet 2015" alt="2015 dÄHLer BMW M235i Cabriolet"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/bmw/2015-dahler-m235i-cabriolet/">2015 dÄHLer BMW M235i Cabriolet  </a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2588x1560" itemprop="contentUrl" target="_blank" href="/gallery/2016-citroen-spacetourer-hyphen-concept/2016-citroen-spacetourer-hyphen-concept-08.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2016-citroen-spacetourer-hyphen-concept/thumbs/thumbs_2016-citroen-spacetourer-hyphen-concept-08.jpg" title="Citroen SpaceTourer Hyphen Concept 2016" alt="2016 Citroen SpaceTourer Hyphen Concept"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/citroen/2016-spacetourer-hyphen-concept/">2016 Citroen SpaceTourer Hyphen Concept </a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/2018-aston-martin-red-bull-racing-am-rb-001/2018-aston-martin-red-bull-racing-am-rb-001-08.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2018-aston-martin-red-bull-racing-am-rb-001/thumbs/thumbs_2018-aston-martin-red-bull-racing-am-rb-001-08.jpg" title="Aston Martin Red Bull Racing AM-RB 001 2018" alt="2018 Aston Martin Red Bull Racing AM-RB 001"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/aston-martin/2018-red-bull-racing-am-rb-001/">2018 Aston Martin Red Bull Racing AM-RB 001 </a></figcaption></figure>                </div>
        </div>
        <div class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>                    
                        <div class="clear"></div>
        <!--<div class="recommended">Recommended</div>
            <ul>
                <li></li>
                <li></li>
            </ul>-->
        </aside>
        <div class="clear"></div>
        
        </div>
        <div class="clear"></div>
        <footer id="footer">
            <div class="main ftr">
                <div class="bubble right"></div>
                <div class="clear"></div>
                <div class="logo right"></div>
                <div class="box left">
                    <div class="title">About Us</div>
                    <div>AutomobilesReview.com is Web Blog and Online Community specialized in representing automobile news, reviews, tuning and auto shows to the World Wide Web users.</div>
                </div>
                <div class="box left">
                    <div class="title">Pages</div>
                    <ul>
                        <li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
                        <li><a href="/authors/" title="Authors">Authors</a></li>
                        <li><a href="/advertise/" title="Advertise here">Advertise here</a></li>
                        <li><a href="/terms-conditions/" title="Terms and Conditions">Terms and Conditions</a></li>
                        <li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="/terms-conditions/" title="Privacy Policy">Terms and Conditions</a></li>
                        <li><a href="/cookies/" title="Privacy Policy">Cookies</a></li>
                    </ul>
                </div>
                <div class="box left social">
                    <div class="title">Social</div>
                    <a href="https://twitter.com/autoview" target="_blank" class="twitter left">twitter</a>
                    <a href="https://www.facebook.com/automobilesreview" target="_blank" class="facebook left">facebook</a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="copyright">
                <div class="main ftr_cp">
                    <p class="right">Copyright © 2019, <span>BGO Media Network</span>. All Rights Reserved. <a href="//www.dmca.com/Protection/Status.aspx?ID=7f1f3197-6193-4f24-82f3-96c7ebfd7aca" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/dmca-badge-w100-5x1-02.png?ID=7f1f3197-6193-4f24-82f3-96c7ebfd7aca"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></p>
                
                                                    <p>Web design by <span>BGO Software</span>.<br/> Powered by <span>BGOcloud</span>. </p>
                                            <div class="clear"></div>
                </div>
            </div>
        </footer>
            <!-- <div id='fanback'>
                <div id='fan-exit'></div>
                <div id='facebox'>
                    <div id='webwidgets'>Close</div>
                        <div class="title">Like cars? Like us on Facebook!</div>
                        <div id="fb-root"></div>
                            <script>(function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                            fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                            <div class="fb-page add_facebook" data-href="https://www.facebook.com/automobilesreview" data-width="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>

                </div>
            </div> -->
        <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="pswp__bg"></div>
            <div class="pswp__scroll-wrap">
                <div class="pswp__container">
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                </div>
                <div class="pswp__ui pswp__ui--hidden">
                    <div class="pswp__top-bar">
                        <div class="pswp__counter"></div>
                        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                        <div class="get_android_app_posts">
                            <div class="fb-like left" style="margin-right: 5px;" data-href="https://www.facebook.com/automobilesreview/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                            <span>Get Automobilesreview app</span>
                            <a target="_blank" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8">
                              <img alt="Automobilesreview app on App Store" src="/images/app_store.png" />
                            </a>
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview">
                              <img alt="Automobilesreview app on Google Play" src="/images/android.png" />
                            </a>
                        </div>
                        <div class="pswp__preloader">
                            <div class="pswp__preloader__icn">
                                <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                        <div class="pswp__share-tooltip"></div>
                    </div>
                    <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                    </button>
                    <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                    </button>
                    <div class="pswp__caption">
                        <div class="pswp__caption__center"></div>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript" src="/js/photoswipe.min.js"></script>
        <script type="text/javascript" src="/js/photoswipe-ui-default.min.js"></script>
        <script>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</script>
<script type="text/javascript" src="/js/cssbrowser.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui.min.js"></script>


<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/jquery.scrollUp.js"></script>
<script type="text/javascript" src="/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

    </body>
</html>
