<!DOCTYPE HTML>
<html lang="en">
<head>
<meta charset="UTF-8">
<title>Bugatti Divo – deliveries to customers begins</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="description" content="Highly customized, high-performance, and very exclusive. Since its world premiere in August 2018, the Bugatti Divo1 has been amongst the world’" />
<link rel="canonical" href="https://www.automobilesreview.com/auto-news/bugatti-divo-deliveries-to-customers-begins/126164/" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="Automobiles Review RSS Feed" href="https://feeds.feedburner.com/automobilesreview/" >
<meta name="google-play-app" content="app-id=com.bgo.automobilesreview">
<meta name="apple-itunes-app" content="app-id=1014499255">
<link rel="apple-touch-icon" href="/images/app_logo_image.png">
<meta name="ahrefs-site-verification" content="ce29edb60fb8a79f3c722c3ec5acc370fc8a8e3f468804e95e7250597313ca04">
<meta property="fb:app_id" content="123833467662738" />
<meta property="og:site_name" content="AutomobilesReview.com" />
<meta property="og:description" content="Highly customized, high-performance, and very exclusive. Since its world premiere in August 2018, the Bugatti Divo1 has been amongst the world’..." />
<meta property="og:title" content="Bugatti Divo – deliveries to customers begins" />
<meta property="og:image" content="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/slides500/2020-bugatti-divo20200811_01.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.automobilesreview.com/auto-news/bugatti-divo-deliveries-to-customers-begins/126164/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@autoview" />
<meta name="twitter:title" content="Bugatti Divo – deliveries to customers begins" />
<meta name="twitter:image" content="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/slides500/2020-bugatti-divo20200811_01.jpg" />
<meta name="twitter:url" content="http://www.automobilesreview.com/auto-news/bugatti-divo-deliveries-to-customers-begins/126164/" />
<meta name="twitter:description" content="Highly customized, high-performance, and very exclusive. Since its world premiere in August 2018, the Bugatti Divo1 has been amongst the world’..." />
<meta name="twitter:creator" content="@LidiyaTodorova">


<link rel="publisher" href="https://plus.google.com/+Automobilesreview/">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3997948-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<script  type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"/cookies/","theme":"light-bottom"};
</script>
<script async type="text/javascript" src="/js/cookieconsent.latest.min.js"></script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1373234155486519",
          enable_page_level_ads: true
     });
</script> -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=123833467662738";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header id="header">
    <div class="main">
         <div id="logoMenu">
            <!-- <div class="arrow"></div> -->
        <a href="/" class="logo left" title="Automobilesreview.com">Car News</a>
         <!-- <div class="drivexpense">
                <hr class="hr" />
                <a href="http://drivexpense.com/login" target="_blank">Drivexpense</a>
            </div> -->

        </div>
         <div id="user" class="right">
                        <div class="log_icon left"></div>
            <div class="username left">
                <span class="login left">Login</span>
                <div class="arrow right"></div>
            </div>
            <div id="log_menu" class="social_login" >
                <span class="sm_title">Account</span>
                <ul>
                    <li><span class="facebook_login idpico" data-idp="facebook"></span></li>
                    <li><span class="google_login idpico" data-idp="google"></span></li>
                    <li><span class="linkedin_login idpico" data-idp="linkedin"></span></li>
                </ul>
            </div>
                    </div> 
        <div class="feedico"></div>
        <nav id="menu" class="right">
    <ul>
    <li ><a href="/" title="Home">Home</a></li><li ><a href="/category/auto-news/" title="Auto News">Auto News</a></li><li ><a href="/category/tuning/" title="Car Tuning">Car Tuning</a></li><li ><a href="/category/concepts/" title="Concept Cars">Concept Cars</a></li><li ><a href="/pictures/" title="Car Pictures">Car Pictures</a></li>    </ul>
</nav>
        <div class="clear"></div>
    </div>
</header>
<div class="main">
     <div id="header_feed">
        <div class="header_arrow"></div>
                                 <div id="my_feed" class="left no_width">
<!--            <div title="My Feed" class="label"></div>-->
            <div class="grey-field left">
                <a class="login_box left" href="#login_box"></a>
                 <div class="log_msg"></div>
            </div>
                    <div style="display:none">
                        <div id="login_box">
                        <div class="join"></div>
                        <div class="find"></div>
                        <div class="slg">
                            <span class="facebook_login idpico fbl left" data-idp="facebook"></span>
                            <span class="google_login idpico ggl left" data-idp="google"></span>
                            <span class="linkedin_login idpico lnl left" data-idp="linkedin"></span>
                        </div>
                        <div class="clear"></div>
                        <div class="inf">
                            <div class="left ltinf">
                                <div class="bt"></div>
                                <div class="fmt"></div>
                                <div class="fst"></div>
                            </div>
                            <div class="left">
                                <div class="btt"></div>
                                <div class="mt"></div>
                                <div class="st"></div>
                            </div>
                        </div>
                        </div>
                </div>
            
         
            </div>
          

                <div id="hot_brands" class="left full_width">
            <div class="label"></div>
            <ul class="ml top">
                <li><a href="/category/car-makes/volvo/" title="Volvo News"><img src="/images/makes-small/volvo.png" alt="Volvo" width="102" height="50" /></a></li><li><a href="/category/car-makes/mercedes-benz/" title="Mercedes-Benz News"><img src="/images/makes-small/mercedes-benz.png" alt="Mercedes-Benz" width="102" height="50" /></a></li><li><a href="/category/tuning/fesler-moss/" title="Fesler-Moss News"><img src="/images/makes-small/fesler-moss.png" alt="Fesler-Moss" width="102" height="50" /></a></li><li><a href="/category/car-makes/spyker/" title="Spyker News"><img src="/images/makes-small/spyker.png" alt="Spyker" width="102" height="50" /></a></li><li><a href="/category/tuning/ac-schnitzer/" title="AC Schnitzer News"><img src="/images/makes-small/ac-schnitzer.png" alt="AC Schnitzer" width="102" height="50" /></a></li><li><a href="/category/tuning/bbm-motorsport/" title="BBM Motorsport News"><img src="/images/makes-small/bbm-motorsport.png" alt="BBM Motorsport" width="102" height="50" /></a></li><li><a href="/category/tuning/kelleners-sport/" title="Kelleners Sport News"><img src="/images/makes-small/kelleners-sport.png" alt="Kelleners Sport" width="102" height="50" /></a></li>            </ul>
        </div>
    </div>
        <div class="clear"></div>
    

    <!--<div class="np_post">
</div>-->
<div class="breadcrumb">
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
        <a href="/" itemprop="url" title="Home Automobiles Review"><span itemprop="title">Home</span></a> /
    </div>
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/category/auto-news/" itemprop="url" title="Auto News"><span itemprop="title">Auto News</span></a> / </div>    <span class="left article-title">Bugatti Divo – deliveries to customers begins</span>
</div>
<div class="clear"></div>
<div class="post left" itemscope itemtype="https://schema.org/Article">
    <div class="post_content article left">
<h1 class="post_title" itemprop="headline">Bugatti Divo – deliveries to customers begins</h1>
<div class="author_data">
    <div class="author left clear">Posted by <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Alev Kochoolu</span></span> on <span class="article-date" itemprop="datePublished">11 August 2020, 09:55 AM</span></div>
    <!-- <div id="share_post" class="left">
        <div class="fb-share-button left" 
            data-href="http://www.automobilesreview.com/auto-news/bugatti-divo-deliveries-to-customers-begins/126164/" 
            data-layout="button_count">
        </div>
        <div class="left tw_post">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.automobilesreview.com/auto-news/bugatti-divo-deliveries-to-customers-begins/126164/" data-via="autoview"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> 
        </div>
        <div class="left">
             <script src="https://apis.google.com/js/platform.js" async defer></script>
             <div class="g-plusone" data-size="medium"></div>
        </div>
        <div class="left">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.automobilesreview.com/auto-news/bugatti-divo-deliveries-to-customers-begins/126164/" data-counter="right"></script>
        </div>
    </div> -->
</div>


<div class="clear"></div>
    <div class="article-body" itemprop="articleBody">
<p><a href="https://www.automobilesreview.com/uploads/2020/08/2020-Bugatti-Divo.jpg"><img class="alignnone size-full wp-image-126165" src="https://www.automobilesreview.com/uploads/2020/08/2020-Bugatti-Divo.jpg" alt="2020-Bugatti-Divo" width="910" height="607" /></a></p>
<p><span lang="EN">Highly customized, high-performance, and very exclusive. Since its world premiere in August 2018, the Bugatti Divo1 has been amongst the world&#39;s most extraordinary hyper sports cars. Now the first of a total of only 40 Divo are being handed over to customers from the Atelier in the Alsatian town of Molsheim – at a net unit price of €5 million. This marks the end of a challenging development process lasting almost two years.</span></p>
<p><span lang="EN">&#34;The Divo marks a milestone in Bugatti&#39;s history spanning over 110 years. The Divo will now enter our history books alongside the cutting-edge Veyron and Chiron2 hyper sports cars, Stephan Winkelmann, President of Bugatti, says. &#34;The Divo starts a new era at Bugatti – the era of modern coachbuilding. With the Divo, we have created a highly customized masterpiece of automotive craftsmanship that is a must-have for any Bugatti collection.&#34; The new hyper sports car has been named after Albert Divo, a French pilot and racing driver who was also a Bugatti works driver for quite some time. In a period spanning 20 years, Divo claimed many victories, amongst others winning six Grand Prix races and two Targa Florio.</span></p>
<p><span style="font-weight: bold;"><span lang="EN">Divo restarts coachbuilding tradition</span></span></p>
<p><span lang="EN">The English word &#34;coach&#34; refers to a carriage or a car, and coachbuilding is equivalent to haute couture in the fashion sector: it describes customized cars for individual tastes. In 1932, Jean Bugatti, son of company founder Ettore Bugatti, already created the elegant roadster body for the Type 41 Royale luxury vehicle at the age of 23. Its owner was textile magnate Armand Esders, which is why the vehicle is known today as the &#34;Royale Esders&#34;. However, Jean Bugatti&#39;s masterpiece is considered to be the Type 57 SC Atlantic - a sports coupé delivering over 200 PS with a breathtaking bodyshell of which only four were ever built.</span></p>
<p><span lang="EN">The difference in terms of today's coachbuilding vehicles like the Divo is that in the past, master body-makers simply tailored different body shapes to a chassis – they hardly ever modified the technology. In contrast, with the new Divo development designers and engineers modified the technology and boosted the performance. &#34;We had a host of liberties when we developed the Divo because we limited the top speed to 380 km/h. As a result, we were able to generate more downforce and turn the Divo into a visually and technically independent model&#34;, Deputy Design Director Frank Heyl explains. Consequently, the extremely well-performing hyper sports car has become even more agile.</span></p>
<p><span lang="EN">However, the new Bugatti also differs from the Chiron in terms of how it looks. Thanks to its slimmer sideline and additional air intakes to cool the brakes, the Divo looks flatter and more sporty. The bonnet now has air intakes that reduce the front surface of the vehicle and improve the airflow. An optimized Aero Curtain ensures improved aerodynamics at the front and rear of the vehicle&#39;s sides. The new front spoiler design creates more downforce, directing more air to the front air intakes. Four independent air sources on each side of the vehicle cool the brakes. The compact, lightweight LED headlights with a narrow light opening measuring a mere 35 millimeters particularly catch the eye. These headlight slots featuring boomerang daytime driving lights extend far into the wings so that the radiator seems to be floating.</span></p>
<p><span style="font-weight: bold;"><span lang="EN">Rear parts produced as part of the 3D printing process</span></span></p>
<p><span lang="EN">Just as impressive, the complex 3D rear lights. They form part of the rear grille that was produced on the basis of procedures including 3D printing. It features special fins. A total of 44 of these fins light up and form the rear light. The stunning NACA Air Duct air intake featuring the central fin on the roof provides the 8.0-liter W16 engine generating 1,500 horsepower with its intake air. It simultaneously improves the aerodynamics, guides the air towards the 1.83-meter wide rear spoiler in a more targeted way, and minimizes turbulence. A raised diffuser supports the width effect at the rear, making it optically flatter. &#34;Visually we have structured the Divo in a top section, the organic part, and a lower section, the mechanical part. As a result, we underline the vehicle&#39;s wide character and the Divo seems even more sporty&#34;, Frank Heyl explains. Blue lines on the tires are just as striking, making the wheels seem larger and thus more sporty.</span></p>
<p><span lang="EN">The production process is also crucial for Divo. This is the first Bugatti model to be created digitally. Designers and developers assessed the model using VR goggles, milled hard-foam models at a scale of 1:1 on this basis, and had a look at the proportions from a distance of 30 to 40 meters to gain a better feeling for shapes and proportions. &#34;The symbiosis between designers and CAD modeling staff was inspiring and very creative teamwork. Thanks to the close cooperation we were able to create a new model in a mere five months – an extraordinarily short period of time&#34;, Frank Heyl explains. Ever since Bugatti has continued to digitalize and improve development processes so that every model is now visually developed on a digital basis. This means that aficionados of the brand can look forward to what the future brings.
</span></p>
<p><div class="gallery-13580 post_gallery" itemscope itemtype="https://schema.org/ImageGallery"><h2 class="gallery_title"><a href="/pictures/bugatti/2020-divo/">2020 Bugatti Divo</a></h2><div class="clear"></div><div class="post_gallery_images"><figure itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_01.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 1 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_01.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_02.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 2 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_02.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_03.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 3 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_03.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="1333x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_04.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 4 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_04.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="1333x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_05.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 5 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_05.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x1952" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_06.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 6 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_06.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_07.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 7 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_07.jpg" width="200" height="150"/></a></figure><figure  itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="1335x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_08.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 8 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_08.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_09.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 9 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_09.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_10.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 10 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_10.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_11.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 11 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_11.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_12.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 12 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_12.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="1333x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_13.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 13 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_13.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_14.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 14 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_14.jpg" width="200" height="150"/></a></figure><figure class="hide_fig" itemprop="associatedMedia" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl" data-size="3000x2000" class="post_images" href="https://www.automobilesreview.com/gallery/2020-bugatti-divo/2020-bugatti-divo20200811_15.jpg"><img itemprop="thumbnail" alt="2020 Bugatti Divo, 15 of 15" class="left small_img" src="https://cdn1.automobilesreview.com/img/2020-bugatti-divo/thumbs/thumbs_2020-bugatti-divo20200811_15.jpg" width="200" height="150"/></a></figure></div><aside class="related_gallery"> <!-- <div><h6>You may also like:</h6></div><a target="_blank" href="/pictures/bugatti/2016-chiron/"><img src="https://cdn3.automobilesreview.com/img/2016-bugatti-chiron/slides405/2016-bugatti-chiron-18.jpg" /><p>2016 Bugatti Chiron</p></a><a target="_blank" href="/pictures/bugatti/2010-veyron-linea-vincero-d039oro/"><img src="https://cdn3.automobilesreview.com/img/2010-bugatti-veyron-linea-vincero-d039oro/slides405/2010-bugatti-veyron-linea-vincero-doro-17.jpg" /><p>2010 Bugatti Veyron Linea Vincero d'Oro</p></a><a target="_blank" href="/pictures/bugatti/bugatti-veyron-bleu-centenaire-2009/"><img src="https://cdn3.automobilesreview.com/img/bugatti-veyron-bleu-centenaire-geneva-2009/slides405/2009-bugatti-veyron-bleu-centenaire-geneva-03.jpg" /><p>Bugatti Veyron Bleu Centenaire Geneva 2009</p></a><a target="_blank" href="/pictures/bugatti/veyron-grand-sport-vitesse-black-bess/"><img src="https://cdn3.automobilesreview.com/img/bugatti-veyron-grand-sport-vitesse-black-bess/slides405/bugatti-veyron-grand-sport-vitesse-black-bess-15.jpg" /><p>Bugatti Veyron Grand Sport Vitesse Black Bess</p></a><a target="_blank" href="/pictures/bugatti/all-veyron-legend-editions/"><img src="https://cdn3.automobilesreview.com/img/all-bugatti-veyron-legend-editions/slides405/all-bugatti-veyron-legend-editions-02.jpg" /><p>All Bugatti Veyron Legend Editions</p></a><a target="_blank" href="/pictures/bugatti/2013-veyron/"><img src="https://cdn3.automobilesreview.com/img/2013-bugatti-veyron/slides405/2013-bugatti-veyron-02.jpg" /><p>2013 Bugatti Veyron</p></a><a target="_blank" href="/pictures/bugatti/veyron-16-4-super-sport-shanghai-2011/"><img src="https://cdn3.automobilesreview.com/img/bugatti-veyron-16-4-super-sport-shanghai-2011/slides405/bugatti-veyron-16-4-super-sport-shanghai-2011-01.jpg" /><p>Bugatti Veyron 16.4 Super Sport Shanghai 2011</p></a><a target="_blank" href="/pictures/bugatti/jean-veyron/"><img src="https://cdn3.automobilesreview.com/img/jean-bugatti-veyron/slides405/jean-bugatti-veyron-16.jpg" /><p>Jean Bugatti Veyron</p></a><a target="_blank" href="/pictures/bugatti/veyron-grand-sport-vitesse-world-record-car-edition/"><img src="https://cdn3.automobilesreview.com/img/bugatti-veyron-grand-sport-vitesse-world-record-car-edition/slides405/bugatti-veyron-grand-sport-vitesse-world-record-car-edition-10.jpg" /><p>Bugatti Veyron Grand Sport Vitesse World Record Car Edition</p></a> --> </aside></div><div class="clear"></div></p>
</div>
<!--<div style="clear: both;"></div>
<div class="tagcloud">
    </div>-->
<div class="fb-like" data-href="https://www.facebook.com/automobilesreview/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="clear"></div>
<!-- <div class="ads_under_468x60">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1373234155486519"
     data-ad-slot="8811460673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> -->
<div class="article-category">
<div class="icon left"></div>
    <div class="post_cats"> 
    <a href="/category/car-makes/bugatti/">Bugatti</a>    </div>
</div>
<div class="clear"></div>
    <div class="pfollow">
        Follow Automobiles Review on <a href="https://www.facebook.com/automobilesreview" target="_blank">Facebook</a>, <a href="https://twitter.com/autoview" target="_blank">Twitter</a>, and <a href="https://plus.google.com/113995751911327629069" target="_blank">Google+</a>.</div>

<!-- Please call pinit.js only once per page -->
<!--<script async data-pin-color="red" data-pin-height="28" data-pin-hover="true" defer src="//assets.pinterest.com/js/pinit.js"></script>-->
<div style="clear: both;"></div>
<aside class="np_post_b">
<div class="hdisp_b pp_b left"><a class="prev_post_b" href="/auto-news/lyriq-show-car-leads-cadillac-into-electric-future/126169/">prev story</a></div><div class="pp_b right"><span class="prev_ar_b"></span><div class="hdisp_b hideNext"><div class="npgp_b next_post_b">next story</div></div></div></aside>
<div style="clear: both;"></div>
<aside class="related left">
<div class="rel"><h2>You may also like:</h2></div>
<a class="left " href="/auto-news/hyundai-ioniq-named-best-electric-family-car/126149/"><img src="https://www.automobilesreview.com/uploads/2020/08/2020-Hyundai-IONIQ-FF.jpg" alt="Hyundai IONIQ named best electric family car" /><p>Hyundai IONIQ named best electric family car</p></a><a class="left " href="/auto-news/all-new-peugeot-e-208-wins-electric-small-car-of-the-year-at-what-car-electric-car-awards/126154/"><img src="https://www.automobilesreview.com/uploads/2020/08/2020-Peugeot-e208-FF.jpg" alt="All-new Peugeot e-208 wins ‘electric small car of the year’ at what car? Electric car awards" /><p>All-new Peugeot e-208 wins ‘electric small car of the year’ at what car? Electric car awards</p></a><a class="left " href="/auto-news/superb-iv-electrifies-what-car-judges-to-scoop-2020-hybrid-estate-of-the-year-title/126159/"><img src="https://www.automobilesreview.com/uploads/2020/08/SuperbEstateiV-FF.jpg" alt="Superb iV electrifies what car? Judges to scoop 2020 hybrid estate of the year title" /><p>Superb iV electrifies what car? Judges to scoop 2020 hybrid estate of the year title</p></a><a class="left " href="/auto-news/lyriq-show-car-leads-cadillac-into-electric-future/126169/"><img src="https://www.automobilesreview.com/uploads/2020/08/2023-Cadillac-LYRIQ-FF.jpg" alt="Lyriq show car leads Cadillac into electric future" /><p>Lyriq show car leads Cadillac into electric future</p></a><a class="left " href="/auto-news/4-easy-ways-that-you-could-instantly-cut-your-car-insurance-rates/126176/"><img src="https://www.automobilesreview.com/uploads/2020/08/4-easy-ways-that-you-could-instantly-cut-your-car-insurance-rates-FF.jpg" alt="4 Easy Ways that You Could Instantly Cut Your Car Insurance Rates" /><p>4 Easy Ways that You Could Instantly Cut Your Car Insurance Rates</p></a></aside>

<div style="clear: both;"></div>
<!--<div class="facebook_comments">
    <h3>Leave a comment</h3>
<div style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'autoview'; 
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>-->
</div>
</div>
        <aside id="sidebar" class="left">

        <form action="/search/" id="cse-search-box" class="left">
          <div>
            <input type="hidden" name="cx" value="partner-pub-1373234155486519:9756845872" />
            <input type="hidden" name="cof" value="FORID:10" />
            <input type="hidden" name="ie" value="UTF-8" />
            <input class="search_box" type="text" name="q" size="55" />
            <input type="submit" class="search" name="sa" value="" />
          </div>
        </form>
        <div class="sidebar_ads_250 left">
                    <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:300px;height:250px"
                data-ad-client="ca-pub-1373234155486519"
                data-ad-slot="6663778672"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
		<div class="clear"></div>
                <!--<div class="random_car_pictures left">
    		<ul>
    			    		</ul>
        </div>-->
        <div class="get_from_store">
            <h4 class="title">Go Mobile</h4>
            <p>Stay tuned with exclusive news from the car industry, download high-resolution wallpapers at no cost and share everything you love on the social media.</p>
                <a class="get_app_store" target="_blank" title="Get it on App Store" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8"></a>
                <a class="get_play_google" target="_blank" title="Get it on Google Play" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview"></a>
        </div>
        <div class="last_posts left"><h3 class="title">Latest News</h3><div class="last_news"><a href="/auto-news/lyriq-show-car-leads-cadillac-into-electric-future/126169/"><img class="left" width="150" height="85" alt="lyriq-show-car-leads-cadillac-into-electric-future" src="https://www.automobilesreview.com/uploads/2020/08/2023-Cadillac-LYRIQ-FF.jpg" />Lyriq show car leads Cadillac into electric future</a></div><div class="last_news"><a href="/auto-news/hyundai-ioniq-named-best-electric-family-car/126149/"><img class="left" width="150" height="85" alt="hyundai-ioniq-named-best-electric-family-car" src="http://adm.automobilesreview.com/uploads/2020/08/2020-Hyundai-IONIQ-FF.jpg" />Hyundai IONIQ named best electric family car</a></div><div class="last_news"><a href="/auto-news/all-new-peugeot-e-208-wins-electric-small-car-of-the-year-at-what-car-electric-car-awards/126154/"><img class="left" width="150" height="85" alt="all-new-peugeot-e-208-wins-‘electric-small-car-of-the-year’-at-what-car?-electric-car-awards" src="http://adm.automobilesreview.com/uploads/2020/08/2020-Peugeot-e208-FF.jpg" />All-new Peugeot e-208 wins ‘electric small car of the year’ at what car? Electric car awards</a></div><div class="last_news"><a href="/auto-news/superb-iv-electrifies-what-car-judges-to-scoop-2020-hybrid-estate-of-the-year-title/126159/"><img class="left" width="150" height="85" alt="superb-iv-electrifies-what-car?-judges-to-scoop-2020-hybrid-estate-of-the-year-title" src="http://adm.automobilesreview.com/uploads/2020/08/SuperbEstateiV-FF.jpg" />Superb iV electrifies what car? Judges to scoop 2020 hybrid estate of the year title</a></div><div class="last_news"><a href="/auto-news/4-easy-ways-that-you-could-instantly-cut-your-car-insurance-rates/126176/"><img class="left" width="150" height="85" alt="4-easy-ways-that-you-could-instantly-cut-your-car-insurance-rates" src="https://www.automobilesreview.com/uploads/2020/08/4-easy-ways-that-you-could-instantly-cut-your-car-insurance-rates-FF.jpg" />4 Easy Ways that You Could Instantly Cut Your Car Insurance Rates</a></div><div class="last_news"><a href="/auto-news/tips-on-buying-the-right-wheel-and-tyre-packages/126144/"><img class="left" width="150" height="85" alt="tips-on-buying-the-right-wheel-and-tyre-packages" src="https://www.automobilesreview.com/uploads/2020/08/tips-on-buying-the-right-wheel-and-tyre-packages-ff.jpg" />Tips on buying the right wheel and tyre packages</a></div></div>
        <!--<div style="margin-bottom: 10px;" class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>-->
            <!-- <div class="subscribe left">
                <h4 class="box-title">Subscribe</h4>
                <div class="post-holder">
                    <div class="sign_mail left message">All latest news delivered to you by e-mail</div>
                    <div id="mc_embed_signup_scroll">
                        <form role="form" method="post" id="subscribe">
                            <input type="email" id="email" name="email" placeholder="E-MAIL ADDRESS" value="">
                            <div class="clear"></div>
                            <input type="checkbox" class="left" id="check-mail"><p class="check-mail-text">I agree to receive email notifications when new posts are published.</p>
                            <div class="clear"></div>
                            <button type="submit" name="sbm" class="left sbm" disabled>Subscribe</button>
                        </form>
                    </div>
                </div>
            </div> -->
        <div class="car_pictures">
             <h4 class="title">Random Car Pictures</h4>
                <div class="post_gallery_images">
    			<figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2400x1575" itemprop="contentUrl" target="_blank" href="/gallery/infiniti-fx37/infiniti-fx37_14.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/infiniti-fx37/thumbs/thumbs_infiniti-fx37_14.jpg" title="Infiniti FX37 2009" alt="Infiniti FX37"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/infiniti/fx37/">Infiniti FX37</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1024x681" itemprop="contentUrl" target="_blank" href="/gallery/a-class/mercedes-benz-a-class-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/a-class/thumbs/thumbs_mercedes-benz-a-class-04.jpg" title="Mercedes-Benz A-Class 2009" alt="Mercedes-Benz A-Class"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/mercedes-benz/a-class/">Mercedes-Benz A-Class</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2121" itemprop="contentUrl" target="_blank" href="/gallery/the-audi-q5-specifications/audi-q5-specifications-08.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/the-audi-q5-specifications/thumbs/thumbs_audi-q5-specifications-08.jpg" title="Audi Q5 Specifications 2008" alt="Audi Q5 Specifications"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/audi/the-q5-specifications/">Audi Q5 Specifications</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2400x1604" itemprop="contentUrl" target="_blank" href="/gallery/2010-mtm-ttrs/2010-mtm-ttrs-02.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2010-mtm-ttrs/thumbs/thumbs_2010-mtm-ttrs-02.jpg" title="MTM Audi TTRS 2010" alt="2010 MTM Audi TTRS"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/mtm/2010-ttrs/">2010 MTM Audi TTRS</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/2012-mercedes-benz-slk-55-amg/2012-mercedes-benz-slk-55-amg-11.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2012-mercedes-benz-slk-55-amg/thumbs/thumbs_2012-mercedes-benz-slk-55-amg-11.jpg" title="Mercedes-Benz SLK 55 AMG 2012" alt="2012 Mercedes-Benz SLK 55 AMG"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/mercedes-benz/2012-slk-55-amg/">2012 Mercedes-Benz SLK 55 AMG</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2400x1637" itemprop="contentUrl" target="_blank" href="/gallery/2012-honda-beat-auto-salon-special/2012-honda-beat-auto-salon-special-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2012-honda-beat-auto-salon-special/thumbs/thumbs_2012-honda-beat-auto-salon-special-04.jpg" title="Honda BEAT Auto Salon Special 2012" alt="2012 Honda BEAT Auto Salon Special"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/honda/2012-beat-auto-salon-special/">2012 Honda BEAT Auto Salon Special</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1600x1068" itemprop="contentUrl" target="_blank" href="/gallery/2013-nissan-almera/2013-nissan-almera-17.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2013-nissan-almera/thumbs/thumbs_2013-nissan-almera-17.jpg" title="Nissan Almera 2013" alt="2013 Nissan Almera"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/nissan/2013-almera/">2013 Nissan Almera</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/kia-forte-koup-new-york-2013/kia-forte-koup-new-york-2013-03.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/kia-forte-koup-new-york-2013/thumbs/thumbs_kia-forte-koup-new-york-2013-03.jpg" title="Kia Forte Koup New York 2013" alt="Kia Forte Koup New York 2013"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/new-york/kia-forte-koup-2013/">Kia Forte Koup New York 2013</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2666x2000" itemprop="contentUrl" target="_blank" href="/gallery/2015-mercedes-benz-s-600/2015-mercedes-benz-s-600-05.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2015-mercedes-benz-s-600/thumbs/thumbs_2015-mercedes-benz-s-600-05.jpg" title="Mercedes-Benz S 600 2015" alt="2015 Mercedes-Benz S 600"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/mercedes-benz/2015-s-600/">2015 Mercedes-Benz S 600 </a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1920x1181" itemprop="contentUrl" target="_blank" href="/gallery/vorsteiner-bmw-f82-m4-gts-edition/vorsteiner-bmw-f82-m4-gts-edition-07.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/vorsteiner-bmw-f82-m4-gts-edition/thumbs/thumbs_vorsteiner-bmw-f82-m4-gts-edition-07.jpg" title="Vorsteiner BMW F82 M4 GTS Edition 2014" alt="Vorsteiner BMW F82 M4 GTS Edition"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/vorsteiner/bmw-f82-m4-gts-edition/">Vorsteiner BMW F82 M4 GTS Edition</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/apollon-geneva-2016/apollon-geneva-2016-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/apollon-geneva-2016/thumbs/thumbs_apollon-geneva-2016-01.jpg" title="ApolloN Geneva 2016" alt="ApolloN Geneva 2016"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/geneva/apollon-2016/">ApolloN Geneva 2016</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x1548" itemprop="contentUrl" target="_blank" href="/gallery/2016-borla-chevrolet-corvette-exhaust-system/2016-borla-chevrolet-camaro-exhaust-system-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2016-borla-chevrolet-corvette-exhaust-system/thumbs/thumbs_2016-borla-chevrolet-camaro-exhaust-system-01.jpg" title="BORLA Chevrolet Corvette Exhaust System 2016" alt="2016 BORLA Chevrolet Corvette Exhaust System"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/chevrolet/2016-borla-corvette-exhaust-system/">2016 BORLA Chevrolet Corvette Exhaust System </a></figcaption></figure>                </div>
        </div>
        <div class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>                    
                        <div class="clear"></div>
        <!--<div class="recommended">Recommended</div>
            <ul>
                <li></li>
                <li></li>
            </ul>-->
        </aside>
        <div class="clear"></div>
        
        </div>
        <div class="clear"></div>
        <footer id="footer">
            <div class="main ftr">
                <div class="bubble right"></div>
                <div class="clear"></div>
                <div class="logo right"></div>
                <div class="box left">
                    <div class="title">About Us</div>
                    <div>AutomobilesReview.com is Web Blog and Online Community specialized in representing automobile news, reviews, tuning and auto shows to the World Wide Web users.</div>
                </div>
                <div class="box left">
                    <div class="title">Pages</div>
                    <ul>
                        <li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
                        <li><a href="/authors/" title="Authors">Authors</a></li>
                        <li><a href="/advertise/" title="Advertise here">Advertise here</a></li>
                        <li><a href="/terms-conditions/" title="Terms and Conditions">Terms and Conditions</a></li>
                        <li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="/terms-conditions/" title="Privacy Policy">Terms and Conditions</a></li>
                        <li><a href="/cookies/" title="Privacy Policy">Cookies</a></li>
                    </ul>
                </div>
                <div class="box left social">
                    <div class="title">Social</div>
                    <a href="https://twitter.com/autoview" target="_blank" class="twitter left">twitter</a>
                    <a href="https://www.facebook.com/automobilesreview" target="_blank" class="facebook left">facebook</a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="copyright">
                <div class="main ftr_cp">
                    <p class="right">Copyright © 2020, <span>BGO Media Network</span>. All Rights Reserved.</p>
                
                                                    <p>Web design by <span>BGO Software</span>.<br/> Powered by <span>BGOcloud</span>. </p>
                                            <div class="clear"></div>
                </div>
            </div>
        </footer>
            <!-- <div id='fanback'>
                <div id='fan-exit'></div>
                <div id='facebox'>
                    <div id='webwidgets'>Close</div>
                        <div class="title">Like cars? Like us on Facebook!</div>
                        <div id="fb-root"></div>
                            <script>(function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                            fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                            <div class="fb-page add_facebook" data-href="https://www.facebook.com/automobilesreview" data-width="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>

                </div>
            </div> -->
        <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="pswp__bg"></div>
            <div class="pswp__scroll-wrap">
                <div class="pswp__container">
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                </div>
                <div class="pswp__ui pswp__ui--hidden">
                    <div class="pswp__top-bar">
                        <div class="pswp__counter"></div>
                        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                        <div class="get_android_app_posts">
                            <div class="fb-like left" style="margin-right: 5px;" data-href="https://www.facebook.com/automobilesreview/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                            <span>Get Automobilesreview app</span>
                            <a target="_blank" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8">
                              <img alt="Automobilesreview app on App Store" src="/images/app_store.png" />
                            </a>
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview">
                              <img alt="Automobilesreview app on Google Play" src="/images/android.png" />
                            </a>
                        </div>
                        <div class="pswp__preloader">
                            <div class="pswp__preloader__icn">
                                <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                        <div class="pswp__share-tooltip"></div>
                    </div>
                    <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                    </button>
                    <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                    </button>
                    <div class="pswp__caption">
                        <div class="pswp__caption__center"></div>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript" src="/js/photoswipe.min.js"></script>
        <script type="text/javascript" src="/js/photoswipe-ui-default.min.js"></script>
        <script>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</script>
<script type="text/javascript" src="/js/cssbrowser.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui.min.js"></script>


<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/jquery.scrollUp.js"></script>
<script type="text/javascript" src="/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

    </body>
</html>
