<!DOCTYPE HTML>
<html lang="en">
<head>
<meta charset="UTF-8">
<title>Hyundai and Kia present a next-gen ICT Connected shift system </title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.ico" type="image/gif" />
<link rel="stylesheet" type="text/css" href="/css/style.css"/>
    <!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="description" content="Hyundai Motor Company and Kia Motors Company announced that they have developed the world’s first predictive Information and Communication Technolog" />
<link rel="canonical" href="https://www.automobilesreview.com/auto-news/hyundai-kia-ict/125115/" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="Automobiles Review RSS Feed" href="https://feeds.feedburner.com/automobilesreview/" >
<meta name="google-play-app" content="app-id=com.bgo.automobilesreview">
<meta name="apple-itunes-app" content="app-id=1014499255">
<link rel="apple-touch-icon" href="/images/app_logo_image.png">
<meta name="ahrefs-site-verification" content="ce29edb60fb8a79f3c722c3ec5acc370fc8a8e3f468804e95e7250597313ca04">
<meta property="fb:app_id" content="123833467662738" />
<meta property="og:site_name" content="AutomobilesReview.com" />
<meta property="og:description" content="Hyundai Motor Company and Kia Motors Company announced that they have developed the world’s first predictive Information and Communication Technolog..." />
<meta property="og:title" content="Hyundai and Kia present a next-gen ICT Connected shift system " />
<meta property="og:image" content="http://www.automobilesreview.com/uploads/2020/02/2020-Hyundai-Kia-ICT-Connected-Shift-System-910.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="333" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.automobilesreview.com/auto-news/hyundai-kia-ict/125115/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@autoview" />
<meta name="twitter:title" content="Hyundai and Kia present a next-gen ICT Connected shift system " />
<meta name="twitter:image" content="http://www.automobilesreview.com/uploads/2020/02/2020-Hyundai-Kia-ICT-Connected-Shift-System-910.jpg" />
<meta name="twitter:url" content="http://www.automobilesreview.com/auto-news/hyundai-kia-ict/125115/" />
<meta name="twitter:description" content="Hyundai Motor Company and Kia Motors Company announced that they have developed the world’s first predictive Information and Communication Technolog..." />
<meta name="twitter:creator" content="@LidiyaTodorova">


<link rel="publisher" href="https://plus.google.com/+Automobilesreview/">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3997948-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>

<script  type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"/cookies/","theme":"light-bottom"};
</script>
<script async type="text/javascript" src="/js/cookieconsent.latest.min.js"></script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1373234155486519",
          enable_page_level_ads: true
     });
</script> -->
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=123833467662738";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header id="header">
    <div class="main">
         <div id="logoMenu">
            <!-- <div class="arrow"></div> -->
        <a href="/" class="logo left" title="Automobilesreview.com">Car News</a>
         <!-- <div class="drivexpense">
                <hr class="hr" />
                <a href="http://drivexpense.com/login" target="_blank">Drivexpense</a>
            </div> -->

        </div>
         <div id="user" class="right">
                        <div class="log_icon left"></div>
            <div class="username left">
                <span class="login left">Login</span>
                <div class="arrow right"></div>
            </div>
            <div id="log_menu" class="social_login" >
                <span class="sm_title">Account</span>
                <ul>
                    <li><span class="facebook_login idpico" data-idp="facebook"></span></li>
                    <li><span class="google_login idpico" data-idp="google"></span></li>
                    <li><span class="linkedin_login idpico" data-idp="linkedin"></span></li>
                </ul>
            </div>
                    </div> 
        <div class="feedico"></div>
        <nav id="menu" class="right">
    <ul>
    <li ><a href="/" title="Home">Home</a></li><li ><a href="/category/auto-news/" title="Auto News">Auto News</a></li><li ><a href="/category/tuning/" title="Car Tuning">Car Tuning</a></li><li ><a href="/category/concepts/" title="Concept Cars">Concept Cars</a></li><li ><a href="/pictures/" title="Car Pictures">Car Pictures</a></li>    </ul>
</nav>
        <div class="clear"></div>
    </div>
</header>
<div class="main">
     <div id="header_feed">
        <div class="header_arrow"></div>
                                 <div id="my_feed" class="left no_width">
<!--            <div title="My Feed" class="label"></div>-->
            <div class="grey-field left">
                <a class="login_box left" href="#login_box"></a>
                 <div class="log_msg"></div>
            </div>
                    <div style="display:none">
                        <div id="login_box">
                        <div class="join"></div>
                        <div class="find"></div>
                        <div class="slg">
                            <span class="facebook_login idpico fbl left" data-idp="facebook"></span>
                            <span class="google_login idpico ggl left" data-idp="google"></span>
                            <span class="linkedin_login idpico lnl left" data-idp="linkedin"></span>
                        </div>
                        <div class="clear"></div>
                        <div class="inf">
                            <div class="left ltinf">
                                <div class="bt"></div>
                                <div class="fmt"></div>
                                <div class="fst"></div>
                            </div>
                            <div class="left">
                                <div class="btt"></div>
                                <div class="mt"></div>
                                <div class="st"></div>
                            </div>
                        </div>
                        </div>
                </div>
            
         
            </div>
          

                <div id="hot_brands" class="left full_width">
            <div class="label"></div>
            <ul class="ml top">
                <li><a href="/category/car-makes/hyundai/" title="Hyundai News"><img src="/images/makes-small/hyundai.png" alt="Hyundai" width="102" height="50" /></a></li><li><a href="/category/car-makes/toyota/" title="Toyota News"><img src="/images/makes-small/toyota.png" alt="Toyota" width="102" height="50" /></a></li><li><a href="/category/tuning/loma/" title="LOMA News"><img src="/images/makes-small/loma.png" alt="LOMA" width="102" height="50" /></a></li><li><a href="/category/car-makes/eterniti-motors/" title="Eterniti Motors News"><img src="/images/makes-small/eterniti-motors.png" alt="Eterniti Motors" width="102" height="50" /></a></li><li><a href="/category/tuning/sr-auto/" title="SR Auto News"><img src="/images/makes-small/sr-auto.png" alt="SR Auto" width="102" height="50" /></a></li><li><a href="/category/car-makes/land-rover/" title="Land Rover News"><img src="/images/makes-small/land-rover.png" alt="Land Rover" width="102" height="50" /></a></li><li><a href="/category/car-makes/daihatsu/" title="Daihatsu News"><img src="/images/makes-small/daihatsu.png" alt="Daihatsu" width="102" height="50" /></a></li>            </ul>
        </div>
    </div>
        <div class="clear"></div>
    

    <!--<div class="np_post">
</div>-->
<div class="breadcrumb">
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
        <a href="/" itemprop="url" title="Home Automobiles Review"><span itemprop="title">Home</span></a> /
    </div>
    <div class="left" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="/category/car-makes/" itemprop="url" title="Car Makes"><span itemprop="title">Car Makes</span></a> / </div>    <span class="left article-title">Hyundai and Kia present a next-gen ICT Connected shift system </span>
</div>
<div class="clear"></div>
<div class="post left" itemscope itemtype="https://schema.org/Article">
    <div class="post_content article left">
<h1 class="post_title" itemprop="headline">Hyundai and Kia present a next-gen ICT Connected shift system</h1>
<div class="author_data">
    <div class="author left clear">Posted by <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Georgi Boychev</span></span> on <span class="article-date" itemprop="datePublished">20 February 2020, 10:56 AM</span></div>
    <!-- <div id="share_post" class="left">
        <div class="fb-share-button left" 
            data-href="http://www.automobilesreview.com/auto-news/hyundai-kia-ict/125115/" 
            data-layout="button_count">
        </div>
        <div class="left tw_post">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.automobilesreview.com/auto-news/hyundai-kia-ict/125115/" data-via="autoview"></a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> 
        </div>
        <div class="left">
             <script src="https://apis.google.com/js/platform.js" async defer></script>
             <div class="g-plusone" data-size="medium"></div>
        </div>
        <div class="left">
            <script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
            <script type="IN/Share" data-url="http://www.automobilesreview.com/auto-news/hyundai-kia-ict/125115/" data-counter="right"></script>
        </div>
    </div> -->
</div>


<div class="clear"></div>
    <div class="article-body" itemprop="articleBody">
<p><img class="alignnone size-full wp-image-125116" src="https://www.automobilesreview.com/uploads/2020/02/2020-Hyundai-Kia-ICT-Connected-Shift-System-910.jpg" alt="2020-Hyundai-Kia-ICT-Connected-Shift-System-910" width="910" height="511" />Hyundai Motor Company and Kia Motors Company announced that they have developed the world&#39;s first predictive Information and Communication Technology (ICT) Connected Shift System, enabling the vehicle to automatically shift to the optimal gear after identifying the road and traffic situation ahead. Hyundai and Kia teams plan to apply the technology into future models.</p>
<p>The technologies used to automatically shift depend on driver&#39;s preferences, such as Smart Drive Mode – available on most current Hyundai and Kia models – ICT Connected Shift System is the first ICT to automatically shift the gear according to road and traffic conditions.</p>
<p>ICT Connected Shift System uses next-gen software in the Transmission Control Unit (TCU) that collects and interprets real-time input form underlying technologies, including a dedicated 3D navigation system. It includes elevation, gradient, curvature and variety of road events as well as current traffic conditions. Radar detects the speed and distance between the vehicle and others and a forward-looking camera provides lane information.</p>
<p>By utilizing all these inputs, TCU predicts the optimal shift for the current situation and an artificial intelligence algorithm automatically switches to the most suitable one. When Hyundai and Kia tested a vehicle with an ICT Connected Shift System on a heavily curved road, the frequency of shift was reduced to about 43 percent compared to vehicles without the system incorporated. This new technology also reduced the frequency of brake operation by approximately 11 percent, minimizing driving fatigue and brake wear.</p>
<p>In addition, when rapid acceleration was required to enter a highway, the driving mode automatically switched to Sport Mode, making it easier to join the traffic flow. After merging with the other vehicles, the car automatically switches back to its original driving mode, enabling safe and comfortable ride.</p>
<p style="text-align: center;">SEE ALSO: <a title="New Avalon and Camry models get an exclusive AWD system!" href="https://www.automobilesreview.com/auto-news/avalon-and-camry/125109/" target="_blank">New Avalon and Camry models get an exclusive AWD system!</a></p>
<p>Additionally, the engine brakes were automatically applied upon release of the accelerator pedal by determining speed bumps, downhill slopes and location of the speed limit change on the road. The changes in distance from the front car were detected by the front radar in order to adjust appropriate transmission gear automatically, which improved driving quality.</p>
<p><img class="alignnone size-full wp-image-125119" src="https://www.automobilesreview.com/uploads/2020/02/2020-Hyundai-Kia-ICT-Connected-Shift-System-Interior.jpg" alt="" width="910" height="574" /></p>
<p>Hyundai and Kia are planning to further develop the ICT Connected Shift System into an even more intelligent transmission technology, which can communicate with traffic signals based on the LTE or 5G technologies.</p>
<p><em>Source: Hyundai; Kia</em></p>
</div>
<!--<div style="clear: both;"></div>
<div class="tagcloud">
    </div>-->
<div class="fb-like" data-href="https://www.facebook.com/automobilesreview/" data-layout="standard" data-action="like" data-show-faces="false" data-share="false"></div>
<div class="clear"></div>
<!-- <div class="ads_under_468x60">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-1373234155486519"
     data-ad-slot="8811460673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> -->
<div class="article-category">
<div class="icon left"></div>
    <div class="post_cats"> 
    <a href="/category/car-makes/">Car Makes</a>, <a href="/category/car-makes/hyundai/">Hyundai</a>, <a href="/category/car-makes/kia/">Kia</a>    </div>
</div>
<div class="clear"></div>
    <div class="pfollow">
        Follow Automobiles Review on <a href="https://www.facebook.com/automobilesreview" target="_blank">Facebook</a>, <a href="https://twitter.com/autoview" target="_blank">Twitter</a>, and <a href="https://plus.google.com/113995751911327629069" target="_blank">Google+</a>.</div>

<!-- Please call pinit.js only once per page -->
<!--<script async data-pin-color="red" data-pin-height="28" data-pin-hover="true" defer src="//assets.pinterest.com/js/pinit.js"></script>-->
<div style="clear: both;"></div>
<aside class="np_post_b">
<div class="hdisp_b pp_b left"><a class="prev_post_b" href="/auto-news/avalon-and-camry/125109/">prev story</a></div><div class="pp_b right"><span class="prev_ar_b"></span><div class="hdisp_b hideNext"><div class="npgp_b next_post_b">next story</div></div></div></aside>
<div style="clear: both;"></div>
<aside class="related left">
<div class="rel"><h2>You may also like:</h2></div>
<a class="left " href="/auto-news/why-only-two-vehicles-earned-the-2019-iihs-top-safety-pick/122901/"><img src="https://www.automobilesreview.com/uploads/2019/06/2019-IIHS-Ranks-FF.jpg" alt="Why Only Two Vehicles Earned the 2019 IIHS Top Safety Pick+" /><p>Why Only Two Vehicles Earned the 2019 IIHS Top Safety Pick+</p></a><a class="left " href="/auto-news/the-most-reliable-cars-for-2020/124599/"><img src="https://www.automobilesreview.com/uploads/2019/12/2019-Tesla-Model3-FF.jpg" alt="The Most Reliable Cars For 2020" /><p>The Most Reliable Cars For 2020</p></a><a class="left " href="/auto-news/2020-hyundai-accord/124985/"><img src="https://www.automobilesreview.com/uploads/2020/02/2020-Hyundai-Accent-FF.jpg" alt="2020 Hyundai Accord has earned Best Value in America award by Vincentric!" /><p>2020 Hyundai Accord has earned Best Value in America award by Vincentric!</p></a><a class="left " href="/auto-news/2020-hyundai-palisade-3/125055/"><img src="https://www.automobilesreview.com/uploads/2020/02/2020-Hyundai-Palisade-FF.jpg" alt="2020 Hyundai Palisade wins Cars.com's " Best of" format! " /><p>2020 Hyundai Palisade wins Cars.com's "Best of" format! </p></a><a class="left " href="/auto-news/hyundai-prophecy-concept/125078/"><img src="https://www.automobilesreview.com/uploads/2020/02/2020-Hyundai-Prophecy-FF.jpg" alt="Hyundai is about to unveil its futuristic Prophecy Concept vehicle! " /><p>Hyundai is about to unveil its futuristic Prophecy Concept vehicle! </p></a></aside>

<div style="clear: both;"></div>
<!--<div class="facebook_comments">
    <h3>Leave a comment</h3>
<div style="clear: both;"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'autoview'; 
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>-->
</div>
</div>
        <aside id="sidebar" class="left">

        <form action="/search/" id="cse-search-box" class="left">
          <div>
            <input type="hidden" name="cx" value="partner-pub-1373234155486519:9756845872" />
            <input type="hidden" name="cof" value="FORID:10" />
            <input type="hidden" name="ie" value="UTF-8" />
            <input class="search_box" type="text" name="q" size="55" />
            <input type="submit" class="search" name="sa" value="" />
          </div>
        </form>
        <div class="sidebar_ads_250 left">
                    <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                style="display:inline-block;width:300px;height:250px"
                data-ad-client="ca-pub-1373234155486519"
                data-ad-slot="6663778672"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
		<div class="clear"></div>
                <!--<div class="random_car_pictures left">
    		<ul>
    			    		</ul>
        </div>-->
        <div class="get_from_store">
            <h4 class="title">Go Mobile</h4>
            <p>Stay tuned with exclusive news from the car industry, download high-resolution wallpapers at no cost and share everything you love on the social media.</p>
                <a class="get_app_store" target="_blank" title="Get it on App Store" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8"></a>
                <a class="get_play_google" target="_blank" title="Get it on Google Play" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview"></a>
        </div>
        <div class="last_posts left"><h3 class="title">Latest News</h3><div class="last_news"><a href="/auto-news/avalon-and-camry/125109/"><img class="left" width="150" height="85" alt="new-avalon-and-camry-models-get-an-exclusive-awd-system!-" src="https://www.automobilesreview.com/uploads/2020/02/2021-Toyota-Camry-FF.jpg" />New Avalon and Camry models get an exclusive AWD system! </a></div><div class="last_news"><a href="/auto-news/jeep-gladiator-ram-1500/125121/"><img class="left" width="150" height="85" alt="jeep-gladiator-and-ram-1500-receive-a-prestigious-award!-" src="https://www.automobilesreview.com/uploads/2020/02/2020-Jeep-Gladiator-FF.jpg" />Jeep Gladiator and RAM 1500 receive a prestigious award! </a></div><div class="last_news"><a href="/auto-news/classic-recreations-hitman/125094/"><img class="left" width="150" height="85" alt="classic-recreations-reveals-a-new-hitman---beware-on-the-streets!-" src="https://www.automobilesreview.com/uploads/2020/02/2020-Classic-Recreations-Ford-Mustang-Mach-1-FF.jpg" />Classic Recreations reveals a new Hitman - beware on the streets! </a></div><div class="last_news"><a href="/auto-news/2020-nissan-leaf-frontier/125088/"><img class="left" width="150" height="85" alt="2020-nissan-leaf-and-frontier-take-home-prestigious-awards.-details-here!-" src="https://www.automobilesreview.com/uploads/2020/02/2020-Nissan-Frontier-FF1.jpg" />2020 Nissan LEAF and Frontier take home prestigious awards. Details here! </a></div><div class="last_news"><a href="/auto-news/netflix-for-cars-how-ownership-could-become-a-thing-of-the-past/125104/"><img class="left" width="150" height="85" alt="" netflix-for-cars":-how-ownership-could-become-a-thing-of-the-past" src="https://www.automobilesreview.com/uploads/2020/02/2020-Car-Ownership-FF.jpg" />"Netflix for cars": How ownership could become a thing of the past</a></div><div class="last_news"><a href="/auto-news/common-faults-uncovered-by-vehicle-servicing-in-2019/125099/"><img class="left" width="150" height="85" alt="common-faults-uncovered-by-vehicle-servicing-in-2019" src="https://www.automobilesreview.com/uploads/2020/02/2020-Car-Service-FF.jpg" />Common Faults uncovered by Vehicle Servicing in 2019</a></div></div>
        <!--<div style="margin-bottom: 10px;" class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>-->
            <!-- <div class="subscribe left">
                <h4 class="box-title">Subscribe</h4>
                <div class="post-holder">
                    <div class="sign_mail left message">All latest news delivered to you by e-mail</div>
                    <div id="mc_embed_signup_scroll">
                        <form role="form" method="post" id="subscribe">
                            <input type="email" id="email" name="email" placeholder="E-MAIL ADDRESS" value="">
                            <div class="clear"></div>
                            <input type="checkbox" class="left" id="check-mail"><p class="check-mail-text">I agree to receive email notifications when new posts are published.</p>
                            <div class="clear"></div>
                            <button type="submit" name="sbm" class="left sbm" disabled>Subscribe</button>
                        </form>
                    </div>
                </div>
            </div> -->
        <div class="car_pictures">
             <h4 class="title">Random Car Pictures</h4>
                <div class="post_gallery_images">
    			<figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3040x2027" itemprop="contentUrl" target="_blank" href="/gallery/2008-audi-s5/audi-s5-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2008-audi-s5/thumbs/thumbs_audi-s5-01.jpg" title="Audi S5 2008" alt="2008 Audi S5"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/audi/2008-s5/">2008 Audi S5</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x1852" itemprop="contentUrl" target="_blank" href="/gallery/toyota-prius-solar-pack/toyota-prius-solar-pack-02.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/toyota-prius-solar-pack/thumbs/thumbs_toyota-prius-solar-pack-02.jpg" title="Toyota Prius Solar Pack 2009" alt="Toyota Prius Solar Pack"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/toyota/prius-solar-pack/">Toyota Prius Solar Pack</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2250" itemprop="contentUrl" target="_blank" href="/gallery/hartge-x6-m/hartge-x6-m-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/hartge-x6-m/thumbs/thumbs_hartge-x6-m-04.jpg" title="HARTGE BMW X6 M 2009" alt="HARTGE BMW X6 M"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/hartge/x6-m/">HARTGE BMW X6 M</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x1687" itemprop="contentUrl" target="_blank" href="/gallery/mazda-minagi-concept/mazda-minagi-concept-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/mazda-minagi-concept/thumbs/thumbs_mazda-minagi-concept-04.jpg" title="Mazda MINAGI Concept 2011" alt="Mazda MINAGI Concept"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/mazda/minagi-concept/">Mazda MINAGI Concept</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2696x1791" itemprop="contentUrl" target="_blank" href="/gallery/honda-concepts-42nd-tokyo-motor-show/honda-ac-x-concept-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/honda-concepts-42nd-tokyo-motor-show/thumbs/thumbs_honda-ac-x-concept-01.jpg" title="Honda Concepts 42nd Tokyo Motor Show 2011" alt="Honda Concepts 42nd Tokyo Motor Show"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/honda/concepts-42nd-tokyo-motor-show/">Honda Concepts 42nd Tokyo Motor Show</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1024x680" itemprop="contentUrl" target="_blank" href="/gallery/marangoni-range-rover-evoque/marangoni-range-rover-evoque-34.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/marangoni-range-rover-evoque/thumbs/thumbs_marangoni-range-rover-evoque-34.jpg" title="Marangoni Range Rover Evoque 2011" alt="Marangoni Range Rover Evoque"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/land-rover/marangoni-range-rover-evoque/">Marangoni Range Rover Evoque</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2829x2000" itemprop="contentUrl" target="_blank" href="/gallery/2013-audi-a3-sportback/2013-audi-a3-sportback-87.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2013-audi-a3-sportback/thumbs/thumbs_2013-audi-a3-sportback-87.jpg" title="Audi A3 Sportback 2013" alt="2013 Audi A3 Sportback"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/audi/2013-a3-sportback/">2013 Audi A3 Sportback</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/mercedes-benz-concept-b-class-electric-drive-detroit-2013/mercedes-benz-concept-b-class-electric-drive-detroit-2013-04.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/mercedes-benz-concept-b-class-electric-drive-detroit-2013/thumbs/thumbs_mercedes-benz-concept-b-class-electric-drive-detroit-2013-04.jpg" title="Mercedes-Benz Concept B-Class Electric Drive Detroit 2013" alt="Mercedes-Benz Concept B-Class Electric Drive Detroit 2013"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/detroit/mercedes-benz-concept-b-class-electric-drive-2013/">Mercedes-Benz Concept B-Class Electric Drive Detroit 2013</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="1920x1080" itemprop="contentUrl" target="_blank" href="/gallery/2013-fiat-500-cabrio-by-gucci/2013-fiat-500-cabrio-by-gucci-05.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2013-fiat-500-cabrio-by-gucci/thumbs/thumbs_2013-fiat-500-cabrio-by-gucci-05.jpg" title="Fiat 500 Cabrio by Gucci 2013" alt="2013 Fiat 500 Cabrio by Gucci"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/fiat/2013-500-cabrio-gucci/">2013 Fiat 500 Cabrio by Gucci</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2669x2000" itemprop="contentUrl" target="_blank" href="/gallery/jaguar-c-x17-sports-crossover-concept/jaguar-c-x17-sports-crossover-concept-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/jaguar-c-x17-sports-crossover-concept/thumbs/thumbs_jaguar-c-x17-sports-crossover-concept-01.jpg" title="Jaguar C-X17 Sports Crossover Concept 2013" alt="Jaguar C-X17 Sports Crossover Concept"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/jaguar/c-x17-sports-crossover-concept/">Jaguar C-X17 Sports Crossover Concept</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="3000x2000" itemprop="contentUrl" target="_blank" href="/gallery/2016-bmw-2-series-gran-tourer/2016-bmw-2-series-gran-tourer-01.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2016-bmw-2-series-gran-tourer/thumbs/thumbs_2016-bmw-2-series-gran-tourer-01.jpg" title="BMW 2 Series Gran Tourer 2016" alt="2016 BMW 2 Series Gran Tourer"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/bmw/2016-2-series-gran-tourer/">2016 BMW 2 Series Gran Tourer</a></figcaption></figure><figure  class="thumbnail" itemtype="https://schema.org/ImageObject" itemscope="" itemprop="associatedMedia"><a data-size="2784x2000" itemprop="contentUrl" target="_blank" href="/gallery/2017-nissan-gt-r/2017-nissan-gt-r-14.jpg"><img itemprop="thumbnail" width="100" height="75" src="https://cdn3.automobilesreview.com/img/2017-nissan-gt-r/thumbs/thumbs_2017-nissan-gt-r-14.jpg" title="Nissan GT-R 2017" alt="2017 Nissan GT-R"/></a><figcaption itemprop="caption description"><span></span> <a target="_blank" href="/pictures/nissan/2017-gt-r/">2017 Nissan GT-R</a></figcaption></figure>                </div>
        </div>
        <div class="fb-page" data-href="https://www.facebook.com/automobilesreview" data-width="305" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>                    
                        <div class="clear"></div>
        <!--<div class="recommended">Recommended</div>
            <ul>
                <li></li>
                <li></li>
            </ul>-->
        </aside>
        <div class="clear"></div>
        
        </div>
        <div class="clear"></div>
        <footer id="footer">
            <div class="main ftr">
                <div class="bubble right"></div>
                <div class="clear"></div>
                <div class="logo right"></div>
                <div class="box left">
                    <div class="title">About Us</div>
                    <div>AutomobilesReview.com is Web Blog and Online Community specialized in representing automobile news, reviews, tuning and auto shows to the World Wide Web users.</div>
                </div>
                <div class="box left">
                    <div class="title">Pages</div>
                    <ul>
                        <li><a href="/contact-us/" title="Contact Us">Contact Us</a></li>
                        <li><a href="/authors/" title="Authors">Authors</a></li>
                        <li><a href="/advertise/" title="Advertise here">Advertise here</a></li>
                        <li><a href="/terms-conditions/" title="Terms and Conditions">Terms and Conditions</a></li>
                        <li><a href="/privacy-policy/" title="Privacy Policy">Privacy Policy</a></li>
                        <li><a href="/terms-conditions/" title="Privacy Policy">Terms and Conditions</a></li>
                        <li><a href="/cookies/" title="Privacy Policy">Cookies</a></li>
                    </ul>
                </div>
                <div class="box left social">
                    <div class="title">Social</div>
                    <a href="https://twitter.com/autoview" target="_blank" class="twitter left">twitter</a>
                    <a href="https://www.facebook.com/automobilesreview" target="_blank" class="facebook left">facebook</a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="copyright">
                <div class="main ftr_cp">
                    <p class="right">Copyright © 2020, <span>BGO Media Network</span>. All Rights Reserved.</p>
                
                                                    <p>Web design by <span>BGO Software</span>.<br/> Powered by <span>BGOcloud</span>. </p>
                                            <div class="clear"></div>
                </div>
            </div>
        </footer>
            <!-- <div id='fanback'>
                <div id='fan-exit'></div>
                <div id='facebox'>
                    <div id='webwidgets'>Close</div>
                        <div class="title">Like cars? Like us on Facebook!</div>
                        <div id="fb-root"></div>
                            <script>(function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s); js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                            fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));</script>
                            <div class="fb-page add_facebook" data-href="https://www.facebook.com/automobilesreview" data-width="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/automobilesreview"><a href="https://www.facebook.com/automobilesreview">Automobilesreview</a></blockquote></div></div>

                </div>
            </div> -->
        <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="pswp__bg"></div>
            <div class="pswp__scroll-wrap">
                <div class="pswp__container">
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                </div>
                <div class="pswp__ui pswp__ui--hidden">
                    <div class="pswp__top-bar">
                        <div class="pswp__counter"></div>
                        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                        <div class="get_android_app_posts">
                            <div class="fb-like left" style="margin-right: 5px;" data-href="https://www.facebook.com/automobilesreview/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                            <span>Get Automobilesreview app</span>
                            <a target="_blank" href="https://itunes.apple.com/us/app/automobilesreview/id1014499255?mt=8">
                              <img alt="Automobilesreview app on App Store" src="/images/app_store.png" />
                            </a>
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=com.bgo.automobilesreview">
                              <img alt="Automobilesreview app on Google Play" src="/images/android.png" />
                            </a>
                        </div>
                        <div class="pswp__preloader">
                            <div class="pswp__preloader__icn">
                                <div class="pswp__preloader__cut">
                                    <div class="pswp__preloader__donut"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                        <div class="pswp__share-tooltip"></div>
                    </div>
                    <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                    </button>
                    <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                    </button>
                    <div class="pswp__caption">
                        <div class="pswp__caption__center"></div>
                    </div>
                </div>
            </div>
        </div>
        <script type="text/javascript" src="/js/photoswipe.min.js"></script>
        <script type="text/javascript" src="/js/photoswipe-ui-default.min.js"></script>
        <script>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</script>
<script type="text/javascript" src="/js/cssbrowser.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui.min.js"></script>


<script type="text/javascript" src="/js/jquery.fancybox.js"></script>
<script type="text/javascript" src="/js/jquery.scrollUp.js"></script>
<script type="text/javascript" src="/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>

    </body>
</html>
